Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VPN funktiert immer erst nach Wiederholungsversuch

Frage Microsoft Windows Netzwerk

Mitglied: kruemel-1107

kruemel-1107 (Level 1) - Jetzt verbinden

27.10.2008, aktualisiert 05.11.2008, 3381 Aufrufe, 4 Kommentare

Der erste Anwähl Versuch scheitert immer, der zweite funktioniert immer, danach ist es dem Zufall überlassen

Guten Tag,

ich habe vor kurzem unsere Firewall auf den aktuellen Releasestand gebracht. Es ist eine Securepoint V2007nx R3 mit Build 5651. Seit dieser Zeit kann ich mich nicht im ersten Gang einloggen.
Ich starte meinen Rechner, logge mich ein und starte den Verbindungsversuch. Dann kommt die Fehlermeldung, ich drücke Wiederholen und bin drinn. Es kann - denke ich - nicht an der Authentifizierung liegen, Benutzer und Passwort sind fest hinterlegt, ich vermute irgendeine Einstellung in der Firewall, die ich ändern muss.
Ich bin da aber echt überfragt und würde mich freuen wenn mir jemand eine Vermutung äussert wo ich Hand anlegen muss, da das auf Dauer doch echt lästig ist.

Ich danke Euch im Voraus,

Martin
Mitglied: Frt001
27.10.2008 um 16:17 Uhr
Hi Martin,

was für eine Fehlermeldung kommt denn? Die "Sie konnten nicht angemeldet werden, weil...."

Lächerliche Frage, aber Portüberwachung bzw. Freigabe usw. sind richtig konfiguriert oder...
Bitte warten ..
Mitglied: aqui
27.10.2008 um 17:57 Uhr
Wenn es vor dem Update sauber funktioniert solltest du wohl besser mal den FW Hersteller fragen ob ihm in der neunen SW ggf. irgendwelche Bugs bekannt sind.
Das macht wohl eher Sinn, denn an der Konfig kann es ja nicht liegen wenn es vor dem Update sauber funktioniert hat !!??
Bitte warten ..
Mitglied: kruemel-1107
05.11.2008 um 20:12 Uhr
Hallo,

hier die Fehlermeldung: "Fehler 619: Es konnte keine Verbindung mit dem Remotecomputer hergestellt werden, so dass der für diese Verbindung benötigte Port geschlossen wurde. ....".
An der Konfiguration habe ich nicht gedreht, ich habe sie vorher gesichert und zurückgeladen, das hat auch sauber funktioniert.

danke
Bitte warten ..
Mitglied: kruemel-1107
05.11.2008 um 20:15 Uhr
Hallo,

ich werde wohl eine Anfrage starten. Das Verhalten finde ich aber sehr merkwürdig, da es vorher richtig funktioniert hat.

danke
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Ersten Buchstaben einer Mail werden abgeschnitten (2)

Frage von Philipp.S zum Thema Exchange Server ...

Netzwerkmanagement
PPTP VPN zu Side to Side VPN (10)

Frage von klaus.micheaell zum Thema Netzwerkmanagement ...

Windows 10
gelöst Netzwerkkarte schaltet sich erst nach dem Logon ein (24)

Frage von DerWoWusste zum Thema Windows 10 ...

Netzwerkmanagement
Rsync über VPN (13)

Frage von bluepython zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Humor (lol)

Taschenrechner in IOS kaputt!

(7)

Information von Lochkartenstanzer zum Thema Humor (lol) ...

Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

(3)

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Heiß diskutierte Inhalte