Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VPN geht zeitweise

Frage Netzwerke

Mitglied: SHREKII

SHREKII (Level 1) - Jetzt verbinden

28.08.2007, aktualisiert 05.09.2007, 3511 Aufrufe, 5 Kommentare

Hallo meine Freunde und wieder mal habe ich ein kleines Problem.

Ich hoffe ihr könnt mir dabei helfen!

Ich habe von zu hause aus zeitweise probleme mit der VPN einwahl zur unserer Firma.
VPN autentifizierung erfolgt über den Bintec Router R1200.
VPN funktioniert wunderbar aber nur ab und zu kommt es vor, dass die VPN einwahl (Windows XP von mir ) von aussen für eine kurze Zeit nicht funktioniert.
Ich bin mit VPN nicht so Fitt vielleicht könnt ihr mir helfen.


Was habe ich gemacht:

Bintec Router R1200 gewechselt
Modem ausgetauscht
und jetzt lass ich den Debug laufen über den R1200 wo die VPN authentifizierung stattfindet.

Danke im voraus!!!!!!!!!!!


SHREK
Mitglied: aqui
28.08.2007 um 17:21 Uhr
Es wäre sehr hilfreich wenn du uns wenigstens einmal das VPN Protokoll mitteilen würdest was du benutzt ?! Wie du ja sicher selber weisst gibt es derer sehr viele wie PPTP, IPsec(AH), IPsec(ESP), L2TP, SSL usw. und jedes hat eine andere Verhaltensweise.
Dann wäre man ggf. in der Lage dir ansatzweise eine qualifizierte Antwort zu geben !?
Was sagt denn der Debug Output auf dem Router ???
Bitte warten ..
Mitglied: SHREKII
29.08.2007 um 10:23 Uhr
Stimmt habe ich ganz vergessen Sorry,

ja es ist PPTP.
Im moment sehe ich auch kein Hinweis auf den Fehler in Debug.
Es läuft aber weiter.

Kann es auch sein dass PPTP und gleichzeitig IPSEC verwendet wird.

Danke dir.
Bitte warten ..
Mitglied: aqui
29.08.2007 um 18:58 Uhr
Nein, für ein und dieselber Session wäre das technisch nicht möglich...für unterschiedliche schon wenn der Router das supportet.

Was sagt denn der Syslog Auszug auf dem Lancom bzw. der Debug Output ??? Gibt es dort Einträge über Link Loss auf dem DSL Interface oder so etwas ??? Oder ggf. Einträge das die PPTP Session abgbaut wurde ???
Bitte warten ..
Mitglied: SHREKII
30.08.2007 um 09:06 Uhr
Hi mein Freund,

zunächst danke für deine Mithilfe, ich werde beim nächsten male den inhalt vom Debug nachschauen und dich darüber informieren, im moment geht es wieder.


Bis dann!

Shrek
Bitte warten ..
Mitglied: SHREKII
05.09.2007 um 09:17 Uhr
Habe es gelöst, lag am User selber wahrscheinlich.


Danke nochmals!!


ShrekII
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows Server
VPN geht, aber kein Remote Desktop (7)

Frage von weberandre zum Thema Windows Server ...

Windows Netzwerk
Direct Access mit VPN aufbau (6)

Frage von geocast zum Thema Windows Netzwerk ...

Windows Server
Windows Server 2016 VPN richtig konfigurieren (1)

Frage von junior zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2012 mit Fritzbox per VPN verbinden (13)

Frage von StefanT81 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (8)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...