Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VPN - Internetverkehr soll aber nicht darüber laufen

Frage Microsoft Windows Netzwerk

Mitglied: ollibraun

ollibraun (Level 1) - Jetzt verbinden

26.03.2007, aktualisiert 28.03.2007, 4775 Aufrufe, 4 Kommentare

Hallo,

ich habe eine VPN-Verbindung zu einem SBS 2003 eingerichtet (manuell,
also am Client mit dem Windows XP-Assistenten für Verbindungen zum "Firmennetz",
nicht mit dem Anbindungsprogramm, das der SBS bereitstellt).

Der Client ist über eine analoge Modemverbindung im Internet (seine
einzige Verbindung zur Außenwelt).

Wie kann ich regeln, dass der Client bei Bestehen der Modemverbindung
und der VPN-Verbindung den "normalen Internetverkehr" nicht durch das
VPN über den Server, sondern direkt abwickelt?
Mitglied: Dani
26.03.2007 um 20:01 Uhr
G' Abend,
also geh in die Eigenschaften der VPN-Verbindung. Dann "Netzwerk => TCP/IP - Doppelklick => Erweitert => Haken entfernen.


Grüße
Dani
Bitte warten ..
Mitglied: ollibraun
27.03.2007 um 16:09 Uhr
also geh in die Eigenschaften der
VPN-Verbindung. Dann "Netzwerk =>
TCP/IP - Doppelklick => Erweitert =>
Haken entfernen.

Habe ich probiert; trotzdem läuft der Internettraffic weiter durch das VPN über den Server.
Bitte warten ..
Mitglied: Dani
27.03.2007 um 17:22 Uhr
Hi,
das ist ausgeschlossen!! Hast du die VPN-Verbindung getrennt und wieder augebaut?! Diese Option wird dann erst gültig!


Grüße
Dani
Bitte warten ..
Mitglied: ollibraun
28.03.2007 um 10:59 Uhr
Sorry, Kommando zurück.

Der Verkehr scheint wirklich korrekt zu laufen, also Zugriffe auf Netzwerklaufwerke per Einwählverbindung und VPN zum Server, Zugriffe zu Internetseiten aber außerhalb des VPN.

Es lag an meiner spezifischen Browserkonfiguration und an Offline-Dateien, dass auch Webseitenzugriffe so langsam waren, als gingen sie über den Server.

Aber vielen Dank für die Hilfe!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Netzwerke
gelöst VPN nach Hause (4)

Frage von mossox zum Thema Netzwerke ...

Netzwerkmanagement
IPSEC VPN (Site2Site) bricht Child SA ab - ZyXEL USG - PfSense (2)

Frage von itschloegl zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (16)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...