Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
Kommentar vom Moderator Frank am 30.06.2010 um 13:07:45 Uhr
Eine Frage, keine Anleitung.

VPN läuft nicht

Frage Microsoft

Mitglied: prberater

prberater (Level 1) - Jetzt verbinden

29.06.2010, aktualisiert 18.10.2012, 1815 Aufrufe, 1 Kommentar

Meine VPN Verbindung schlägt fehlt. Es kommt die Fehlermeldung "VPN 800". Die Sicherheitsparameter seien nicht konfiguriert. D. h. auf deutsch: Der Server lässt mich nicht rein. Warum ist das so? Und wie kann ich das oder Serverbetreiber ändern?
Mitglied: aqui
29.06.2010, aktualisiert 18.10.2012
Warum postest du das hier unter "Anleitung" ? Eine "Anleitung" ist DAS ja wohl kaum, oder ? Das ist ja wohl eher eine allgemeine Frage unter Windows Netzwerk ?
Bitte hier unbedingt wieder entfernen und unter der korrekten Rubrik als Beitrag setzen ! Das kannst du selber machen wenn du auf "Bearbeiten" klickst und unten eine neue Rubrik wählst !!
Zurück zu deinem Problem:
Deine Beschreibung der Situation ist mehr als oberflächlich. Nicht das du es nicht mal geschafft hast überhaupt mal dein verwendetes VPN Protokoll (L2TP, PPTP, IPsec, SSL usw.) zu posten, sondern nicht mal wer oder was dein VPN Server ist wo sich Clients einwählen hast du geschafft hier mitzuteilen. Geschweige denn die Netzinfrastruktur zu beschreiben. Mit NAT Router oder ohne vor dem VPN Server usw. usw.
Da kann man nur wild raten oder wie in solchen Fällen üblich die Kristallkugel befragen aber für eine qualifizierte Antwort die dir auch weiter hilft reicht das nicht !
Um mal grob mit einem Schrotschuss in eine ungefähre Richtung zu raten.....
Vermutlich machst du PPTP über einen VPN Server der hinter einem NAT Router steht ??!!
Dann solltest du das hier:
http://www.administrator.de/wissen/vpns-einrichten-mit-pptp-117700.html
bzw. das:
http://www.administrator.de/wissen/vpns-einrichten-mit-pptp-117700.html ...
einmal etwas genauer lesen !!
Ansonsten: Mehr und bessere Infos bitte als das was oben steht !!!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Netzwerkmanagement
IPSEC VPN (Site2Site) bricht Child SA ab - ZyXEL USG - PfSense (2)

Frage von itschloegl zum Thema Netzwerkmanagement ...

Router & Routing
IPSEC VPN Netgear PS UTM 50 hinter Fritzbox (1)

Frage von wtwinni zum Thema Router & Routing ...

Netzwerkgrundlagen
IOS stellt keine Verbindung zu IKEv2 VPN auf pfSense her (5)

Frage von Androxin zum Thema Netzwerkgrundlagen ...

DNS
Android-VPN, Hostname wird nicht aufgelöst (3)

Frage von metal-shot zum Thema DNS ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...