Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Problem mit SoftRemoteLT

Frage Internet

Mitglied: ran

ran (Level 1) - Jetzt verbinden

14.08.2007, aktualisiert 19:22 Uhr, 5287 Aufrufe, 1 Kommentar

Hallo zusammen

Ich verwende folgendes Programm um einen VPN-Tunnel von einem Notebook aus zu erzeugen: SafeNet SoftRemoteLT.
Das lief auch immer ohne Probleme. Jetzt geht es plötzlich nicht mehr.

Hier mal das Log vom Programm:
8-13: 16:11:05.542
8-13: 16:11:05.542 My Connections\VPN Geschäft - Initiating IKE Phase 1 (IP ADDR=80.254.163.65)
8-13: 16:11:05.542 My Connections\VPN Geschäft - SENDING>>>> ISAKMP OAK MM (SA, VID 2x)
8-13: 16:11:06.423 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK MM (SA, VID)
8-13: 16:11:06.644 My Connections\VPN Geschäft - SENDING>>>> ISAKMP OAK MM (KE, NON, VID 4x)
8-13: 16:11:07.455 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK MM (KE, NON)
8-13: 16:11:07.575 My Connections\VPN Geschäft - SENDING>>>> ISAKMP OAK MM *(ID, HASH, NOTIFY:STATUS_REPLAY_STATUS, NOTIFY:STATUS_INITIAL_CONTACT)
8-13: 16:11:08.066 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK MM *(ID, HASH)
8-13: 16:11:08.066 My Connections\VPN Geschäft - Established IKE SA
8-13: 16:11:08.066 MY COOKIE 4e 13 d5 2e ff 3f cc 76
8-13: 16:11:08.066 HIS COOKIE 5a 56 db d c5 f0 30 40
8-13: 16:11:08.086 My Connections\VPN Geschäft - Initiating IKE Phase 2 with Client IDs (message id: 55918DD8)
8-13: 16:11:08.086 Initiator = IP ADDR=62.65.131.200, prot = 0 port = 0
8-13: 16:11:08.086 Responder = IP RANGE TO/FROM=192.168.2.1/192.168.2.254, prot = 0 port = 0
8-13: 16:11:08.086 My Connections\VPN Geschäft - SENDING>>>> ISAKMP OAK QM *(HASH, SA, NON, ID 2x)
8-13: 16:11:08.306 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK INFO *(HASH, NOTIFY:INVALID_ID_INFO)
8-13: 16:11:08.306 My Connections\VPN Geschäft - Notification for non-existent SPI (26389F55) ignored.
8-13: 16:11:08.356 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK INFO *(HASH, DEL)
8-13: 16:11:08.356 My Connections\VPN Geschäft - Deleting IKE SA (IP ADDR=80.254.163.65)
8-13: 16:11:08.356 MY COOKIE 4e 13 d5 2e ff 3f cc 76
8-13: 16:11:08.356 HIS COOKIE 5a 56 db d c5 f0 30 40
8-13: 16:18:46.054 Interface lost: 62.65.131.200
8-13: 16:18:46.054 Filter table loaded.
8-13: 16:18:46.054 No Interfaces detected.

An was könnte das liegen?

Freundliche Grüsse
Mitglied: aqui
14.08.2007 um 19:22 Uhr
So wie es aussieht ein Username/Passwort Problem im IKE bei IPsec. Ggf. sind deine Benutzerdaten geändert worden oder der Account sonstwie verändert. Da solltest du mal den VPN Gateway Admin fragen...
Sitzt du hinter einem NAT DSL Router.
Dort muss UDP Port 500 und das ESP Protokoll in der Port Forwarding Tabelle auf die lokale IP deines Laptops eingetragen sein !!!
Bitte warten ..
Ähnliche Inhalte
Router & Routing
PfSense VPN Problem
gelöst Frage von comtelRouter & Routing3 Kommentare

Hallo Zusammen, Hardware- Aufbau: PC Engines APU1D4 mit 30GB mSATA WAN Anbindung, Fritz!Box Cable 6360 Unitymedia Business 50/5 pfSense- ...

DSL, VDSL
VPN Problem mit Fritzbox 6630
Frage von SupamanDSL, VDSL8 Kommentare

Hallo, in der Firma ist ein Draytek 2900 Router installiert, wo VPN mit PPTP aktiviert ist. Das ist dahingehend ...

Microsoft
AD Problem und VPN
Frage von YannoschMicrosoft4 Kommentare

Hallo zusammen, folgendes Problem in der Kurzversion. Bin aktuell nur auf der Suche nach möglichen Fehlerquellen: Anmeldung mit Domain ...

LAN, WAN, Wireless
Windows Netzwerkerkennung: Problem bei VPN
Frage von FirewireLAN, WAN, Wireless4 Kommentare

Hallo Kollegen, ich habe folgendes Problem auf einem Windows 7 Prof. Notebook: Auf dem Gerät soll die Einwahl ins ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 10 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 17 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 18 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 21 StundenMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1018 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...