Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN mit ProSafe Client Kein net use möglich

Frage Netzwerke Router & Routing

Mitglied: makuobb

makuobb (Level 1) - Jetzt verbinden

17.03.2008, aktualisiert 19.03.2008, 3606 Aufrufe, 2 Kommentare

Hallo,

ich habe eine VPN Verbindung über einen Netgear Prosafe Client zu einer FVS318 aufgebaut.
Diese Verbindung funktioniert auch.

Leider kann ich den Server im anderen Netzwerk anpingen aber kein "Net use" machen bzw.
keine HTTPS Verbindung sowie UltraVNC machen.

Auf dem PC läuft Windows XP Srv2. Die gleiche Verbindung habe ich auf meinem Notebook (ohne Norton Internet Security) im gleichen Netzwerk ohne Probleme laufen.

Daraufhin habe ich die Norten Security 2008 deinstalliert, jedoch besteht das Problem weiterhin.

Also ich kann jeden PC anpingen, jedoch kein "Net use" bzw HTTPS zum Exchange-Server machen.

Kann mir jemand helfen?

Gruß

Maku
Mitglied: aqui
19.03.2008 um 10:41 Uhr
Kannst du den Server anpingen bzw. funktioniert HTTPS und net use lokal im Netz des Servers ?

Vermutlich sind immer noch Reste der FW aktiv auf dem Server die einen Zugang verhindern. Wenn andere Rechner im Netzwerk pingbar sind und solche Zugriffe erlauben ist es KEIN Problem des netzes sondern nur noch des Servers.
Diese meist überflüssigen lokalen Firewalls wie Norten oder ganz schlimm Zone Alarm verschwinden meist nicht vollständig so das eine manuelle Nachbearbeitung nötig ist.
Bitte warten ..
Mitglied: makuobb
19.03.2008 um 11:34 Uhr
Ja, im lokalen Netzwerk funktioniert alles.
Ich habe jetzt nochmals auf dem Notebook die Norton Internet Security installiert und es funktioniert auch mit dieser.

Ich denke dass der PC auf dem die Norton war das Problem ist, da wie Du sagst die Firewall nicht sauber deinstalliert ist.

Hat jemand schon einmal mit "Norton_Removal_tool.exe" gearbeitet?

Maku
Bitte warten ..
Ähnliche Inhalte
Tipps & Tricks
gelöst Portforwarding üner VPN Verbindung Client side (4)

Frage von fibs7000 zum Thema Tipps & Tricks ...

Batch & Shell
NET USE LPT1 (4)

Frage von MiSt zum Thema Batch & Shell ...

Netzwerke
gelöst VPN Sichtbarkeit im Netzwerk nicht möglich (6)

Frage von serguni zum Thema Netzwerke ...

Router & Routing
gelöst Site to Site VPN mit PfSense - Zugriff auf Remote Netze nicht möglich. (6)

Frage von RRESEARCH zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows 7
BOOTMGR is missing (auch nach bootrec -RebuildBcd) (17)

Frage von Mipronimo zum Thema Windows 7 ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...