Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN auf SBS 2003 fehlerhaft

Frage Microsoft Windows Server

Mitglied: RichiRich

RichiRich (Level 1) - Jetzt verbinden

08.09.2008, aktualisiert 16:55 Uhr, 5135 Aufrufe, 3 Kommentare

"Interne Schnittstelle geht auf unbekannt

habe bereits x-mal VPN eingerichtet auf Server, aber diesmal bin ich kurz vor der Verzweiflung.
Meine Umgebung ist ein SBS 2003 RS mit Exchange. 1 x NIC und einen Hardware-Firewall von unserem Provider.
Die Ports 1723 und GRE wurden freigeschalten und auf die Server-IP geleitet (so laut Techniker vom ISP). VPN wurde eingerichtet, Gruppenrichtlinien gesetzt...eigentlich alles vorschriftsmäßig.
Aber in "Routing und RAS" zeigt mir die virtuelle Schnittstelle "Intern" einen Fehler (?) an (siehe Bild) bb8f81d70730f2c3a8e2b39bfd84e0d0-vpn - Klicke auf das Bild, um es zu vergrößern. Verwaltungsstatus = unbekannt bzw. nicht betriebsbereit. Auch bekomme ich bei der Einwahl clientseitig den Fehler 678. Der Remotecomputer antwortet nicht...
HINWEIS: Die "echte" NIC lautet "INet".

ActivDirectory, Exchange, DNS, WINS, Internet funktionieren einwandfrei

Ich vermute hier stimmt etwas mit der Bindung nicht.
Wäre auf einen Ansatz wirklich froh, da ich seit Tagen bereits auf Fehlersuche bin.
Mitglied: 7Gizmo7
08.09.2008 um 15:02 Uhr
Also da du nur mit einer NIC arbeitest ist das glaub ich schon o.k.

Benutzt du den den VPN Verbindungsmanager vom SBS der übernimmt alle Einstellung für deinen SBS zur richtigen VPN Verbindung
Bitte warten ..
Mitglied: RichiRich
08.09.2008 um 15:52 Uhr
hallo.

habe die einstellungen mit einem zweiten identen server (mit 1 nic) verglichen. da zeigt die "Interne" versch. werte an und geht auch auf "betriebsbereit". hier geht vpn tadellos.

zu deiner frage: habe den manager mehrmals benutzt, weils ich es einfach nicht glauben konnte. aber welchen zweck erfüllt eigentlich diese "Interne" schnittstelle?

auch habe versch. möglichkeiten getestet: server als router, dann als ras-server, dann wieder beide zugleich. ich installierte testweise als schnittstelle unter "netzwerkschnittstellen" einen remoterouter. bei der verbindung erhalten alle schnittstellen eine ip-adresse - aber an der einwahl von aussen änderte sich nichts.
Bitte warten ..
Mitglied: 7Gizmo7
08.09.2008 um 16:55 Uhr
Funktioniert den VPN innerhalb des Netz

Ansonsonten RAS(INternet) -Assisten nochmal ausführen
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
Codeformatierung fehlerhaft
gelöst Frage von FriemlerAdministrator.de Feedback11 Kommentare

Hallo administrator.de Team, mir fiel schon vor einigen Wochen (nach den letzten Updates) auf, dass die Codeformatierung nicht mehr ...

Batch & Shell
Robocopy Fehlerhaft
gelöst Frage von michi-ffmBatch & Shell2 Kommentare

Hallo Zusammen, evtl kann jemand helfen. Bei der Quelle habe ich leider ein Leerzeile, im Netz lese ich immer ...

Windows Server
Dateisystem fehlerhaft
Frage von KarlEWindows Server5 Kommentare

Hallo, ich habe seit längerer Zeit das Problem, daß in der Taskleiste immer wieder defekte (System-) Dateien gemeldet werden. ...

Windows Server
Backup Lösung für SBS 2003
Frage von keandeWindows Server4 Kommentare

Kann mir jemand eine gute Backuplösung (Software und Hardware) für einen SBS 2003 empfehlen? Taugt die integrierte Backup-Lösung von ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 22 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...