Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN SBS2003 keine Aufnahme in die Domäne ( Der Netzwerk Pfad wurde nicht gefunden )

Frage Microsoft Windows Server

Mitglied: minime1982

minime1982 (Level 1) - Jetzt verbinden

21.07.2006, aktualisiert 02.08.2006, 6675 Aufrufe, 12 Kommentare

Also die Router bauen die VPN-Verbindung auf!
Man kann auch von der 192.168.1.xxx seite auf die 192.168.0.xxx zugreifen.
Habe auf der 192.168.1.xxx Seite einen Rechner der auf den Server auf der 192.168.0.xxx Seite zugreifen soll.

Remotedesktop funktionier zum Server mit "servername.domäne.local"
wenn ich jetzt den PC von der 192.168.1.xxx Seite in die Domäne aufnehmen will (also rechte Maustaste auf Arbeitsplatz->Eigenschaften->Computername->Ändern da Domäne auswählen)
kommt auch die Frage nach Username und Passwort. Doch nach eingabe der beiden Sachen kommet nur:
Der Netzwerk Pfad wurde nicht gefunden

Habe schon diverse Eingabevarianten für Username und Passwort probiert
(domänenname\username)
(domänenname.local\username)
(servername.domänenname.local\username)
(username@domänenname) and so on!

Ach auf der 192.168.1.xxx Seite hat der Rechner unter TCP/IP eigenschaften beforzugte DNS die IP des Servers auf der 192.168.0.xxx Seite.


Jetzt die Preisfrage!!!
Wer weiß warum ich mich nicht mit dem Rechner von der 192.168.1.xxx Seite in die Domäne vom Server auf der 192.168.0.xxx Seite anmelden kann???
Mitglied: unzhurst
21.07.2006 um 14:06 Uhr
Hallo,

was für ein Betriebssyste hat der Client?
DNS-Server ist beim Client eingetragen - ok. Aber funktioniert der auch bzw.
antwortet der? Was sagt nslookup am Client? Kommt ein Timeout?
Was meldet nslookup wenn du den Namen oder die IP des Server abfrägst?

Gruß
Patrick
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:06 Uhr
Auf dem Client läuft Windows XP Professional.
nslookup sagt server: servername.domäne.local also kein time-out.

Danke schon mal
Bitte warten ..
Mitglied: unzhurst
21.07.2006 um 16:09 Uhr
ein Schuss ins Blaue...
Leg mal unter AD Standort und Dienste einen Standort mit dem Subnetz an
und versuch es dann nochmal.

Gruß
Patrick
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:18 Uhr
Mit welchen Standort?

1. keine Subnetze dort vorhanden. Richtig?
2. Es wird nach einer IP und nach einer Maske gefragt. Welche IP? Welche Maske?

Subnetz ist bei beiden Netzen auf 255.255.255.0 eingestellt.
Bitte warten ..
Mitglied: unzhurst
21.07.2006 um 16:21 Uhr
du hast doch 2 Netze?!
192.168.0.0/255.255.255.0
192.168.1.0/255.255.255.0

Gruß
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:25 Uhr
That's right!

Aber soll ich beide da eintragen?
Muss ich als IP 192.168.0.0 und 192.168.1.0 eintragen?
Sorry da vielleicht etwas genauer sein!!!
Bitte warten ..
Mitglied: unzhurst
21.07.2006 um 16:31 Uhr
Leg 2 Standorte und 2 Subnetze an.
Standorte "Zentrale" und "Extern"
Subnetze "192.168.0.0" und "192.168.1.0"

Beim anlegen der Subnetze kannst du unten den Standort auswählen.
Wähl es passend aus, dass der Server im richtigen Subnetz ist.

OK?
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:42 Uhr
Gut ein Subnetz angelegt mit 192.168.0.0 und Maske 255.255.255.0 mit zuweisung des ersten Standortes (Server)

Dann einen Zweiten Standort angelegt mit Ortsname [kam eine Meldung, dass eine Standortsverknüpfung erstellt werden muss und mindestens ein Domänenkontroller bei Ortsname installiert werden muss??? (Da steht aber kein Server!!!)].

Dann Zweites Subnetz angelegt mit 192.168.1.0 und Maske 255.255.255.0 mit zuweisung des Ortsnamen
Bitte warten ..
Mitglied: unzhurst
21.07.2006 um 16:45 Uhr
Die Meldung bzgl. Server kannst du ignorieren.

Gruß
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:47 Uhr
Ok! Kann das am anderen Standort mit der Domänenanmeldung erst nächste Woche ausprobieren! Werde mich dann noch mal melden ob klappt oder nicht (für weiter Hilfe). Ansonsten Statusmeldung fürs Forum!

Schönes WE
Bitte warten ..
Mitglied: minime1982
26.07.2006 um 09:58 Uhr
So bin wieder vor Ort um das Problem zu lösen. Hatte die Standorte angelegt.
Leider wird der PC immer noch nicht in der Domäne Domänenname.local aufgenommen.

Kommt immer noch die Fehlermeldung: Der Netzwerk Pfad wurde nicht gefunden
Bitte warten ..
Mitglied: minime1982
02.08.2006 um 10:56 Uhr
Also habe das Problem gelöst!
Wenn man den Rechner von der 192.168.1.xxx Seite mal direkt auf der 192.168.0.xxx Seite (da wo der Server steht) anschließt (ohne VPN-Verbindung ), und ihn dann in die Domäne aufnimmt, kann man sich auch anschließend in der Domäne über VPN auf der 192.169.1.xxx Seite anmelden.

Outlook funktionier dann auch mit Exchange!

Nur eine Netzlaufwerksverbindung vom Client zum Server will noch nicht funktionieren.

Wer da noch einen Lösungsvorschlag hat; Meldet sich bitte!!!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
VPN-Einwahl keine Verbindung - no wildcard connection (1)

Frage von tweety2007 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
gelöst Keine Netzwerkadapter im Netzwerk- und Freigabecenter (3)

Frage von honeybee zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
Keine wlan verbindung mit bestimmtes netzwerk möglich (4)

Frage von VerruecktesPferd zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Ubuntu
gelöst Nextcloud 12 Antivirus App for Files (10)

Frage von horstvogel zum Thema Ubuntu ...

Exchange Server
Exchange Postfach leeren - nicht löschen (9)

Frage von AndreasOC zum Thema Exchange Server ...