Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Server

VPN steht - kein Zugriff auf Intranet, Server, Remotedesktop, etc. SBS 2008

Mitglied: larrykante

larrykante (Level 1) - Jetzt verbinden

14.05.2009, aktualisiert 15.05.2009, 6066 Aufrufe

Hallo Community,

ff. Problem stellt sich dar:

Wir haben einen frisch aufgesetzten SBS2008 als AD, DNS, DHCP laufen.
Ein VPN Server wurde auch installiert.
Es besteht in der Testumgebung ein entfernter (bei mir zu Hause stehender) XP-Client.
Der VPN Zugang, mit einem auf SBS eingerichteten VPN Nutzeraccount, steht.
DHCP Relay Agent ist auch eingerichtet.
Im Router (Telekom w700v) der Firma werden die verlangten Ports forwarded.


Dies ist die ipcfg vom clienten:

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : onlineadmin
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung 2:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : NVIDIA nForce MCP Networking Controller
Physikalische Adresse . . . . . . : 00-0E-A6-50-4A-4E
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.21
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Donnerstag, 14. Mai 2009 11:38:01
Lease läuft ab. . . . . . . . . . : Donnerstag, 14. Mai 2009 17:38:01

PPP-Adapter FirmenLAN:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : WAN (PPP/SLIP) Interface
Physikalische Adresse . . . . . . : 00-53-45-00-00-00
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.2.15
Subnetzmaske. . . . . . . . . . . : 255.255.255.255
Standardgateway . . . . . . . . . : 192.168.2.15
DNS-Server. . . . . . . . . . . . : 192.168.2.5
NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Was mich ein wenig wundert ist das Gateway des PPP-Adapters. Wieso ist das Gateway mit der IP identisch?

Der Server in der Firma hat die statische IP 192.168.2.5. Warum kann ich diese IP nicht anpingen?
Ich kann auch keine Remotedesktopverbindung aufbauen, da der Server ja nicht gefunden wird.

Dies ist die ipcfg vom server:

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : FIRMASERVER
Primäres DNS-Suffix . . . . . . . : firma.local
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Ja
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : firma.local

Ethernet-Adapter LAN-Verbindung 2:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Broadcom BCM5708C NetXtreme II GigE (NDIS VBD Client) #2
Physikalische Adresse . . . . . . : 00-1A-64-CA-60-72
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::9b8:3c09:f4cc:54fc%11(Bevorzugt)
Verbindungslokale IPv6-Adresse . : fe80::de31:edbe:e3cd:ad6d%11(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.2.5(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DNS-Server . . . . . . . . . . . : fe80::de31:edbe:e3cd:ad6d%11
192.168.2.5
NetBIOS ber TCP/IP . . . . . . . : Aktiviert

PPP-Adapter RAS (Dial In) Interface:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : RAS (Dial In) Interface
Physikalische Adresse . . . . . . :
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
IPv4-Adresse . . . . . . . . . . : 192.168.2.17(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.255
Standardgateway . . . . . . . . . :
NetBIOS ber TCP/IP . . . . . . . : Deaktiviert

Tunneladapter LAN-Verbindung*:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : isatap.{A5AA4FC0-2BD6-491E-BB5D-F365FACF727C}
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 2:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Bevor ich den Server nochmal neu aufgesetzt habe, ging der Remotedesktop mal kurzzeitig, und anpingen konnte ich den Server auch, aber keine Ahnung wie und was ich da gemacht hab. Allerdings konnte ich dann per Intranet nicht mehr auf den Server zugreifen. Dann habe ich mal die VPN getrennt und mich nochmal neu verbunden, und dann ging es wieder nicht.

Ich habe mich dann, aufgrund zu viel veränderter Einstellungen die ich selbst nicht mehr nachvollziehen konnte und der Tatsache, dass das Backup, welches ich nach dem Aufsetzen erstellt habe, nicht wieder einzuspielen ging o.O, dazu entschieden den Server nochmal aufzusetzen und neu zu konfigurieren. Ich hatte auch ein paar Anleitungen für SBS2003 durchgewälzt, allerdings weichen da einige Punkte ab, die so in der Form wie es beim 2003 sie gab, nicht mehr vorhanden sind.

Ich weis grad nicht mehr weiter, kann mir jemand bitte weiterhelfen. Ich hänge schon seit 3 wochen (nicht durchgängig) an diesem Prob. Mittlerweile sehe ich dem Wald vor lauter Bäumen nicht mehr.
Was habe ich falsch oder nicht gemacht?

Ich muss auch ehrlich gestehen, dass ich net die hellste Leuchte in Sachen netzwerk bin... ;)

MfG ein verzweifelter Larry
Ähnliche Inhalte
Router & Routing
VPN steht - kein Zugriff auf Server (SBS2011)
gelöst Frage von fc2011Router & Routing2 Kommentare

Hallo zusammen, habe aktuell ein Problem beim Einrichten eines Routers, der per VPN an das Firmennetz angebunden werden soll. ...

DSL, VDSL
IPv6 Internetanschluss - Zugriff auf NAS, Router, VPN etc.
Frage von Julian94DSL, VDSL12 Kommentare

Mahlzeit allerseits, habe nun seit längerer Zeit einen Glasfaseranschluss mit 100.000 in beide Richtungen - alles schön und gut. ...

Windows Server
Windows Server 2008 mit Vpn kein Zugriff möglich
Frage von Julian97Windows Server6 Kommentare

Hallo ihr Profis da draußen Ich habe bei webtropia einen vserver mit Windows. Ich habe das Problem: Wenn ich ...

Windows Server
FTP Zugriff per VPN auf Server 2008 - Fehler
Frage von MarkowitschWindows Server2 Kommentare

Hallo liebe ITler, ich habe einen Server2008 in der Zentrale und einen Client der per VPN auf die Zentrale ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 1 TagLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 2 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 2 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 TagenSicherheit10 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Batch & Shell
Meltdown Microsoft Prüf Script - .zip Datei leider leer
gelöst Frage von MasterBlaster88Batch & Shell13 Kommentare

Hallo zusammen, ich patche gerade unsere Windows Server bzgl. der Meltdown Lücke. Patch vorhanden, Reg Keys gesetzt Um das ...

Batch & Shell
Shell-Skript - Syntax error: Unterminated quoted string
Frage von newit1Batch & Shell13 Kommentare

Hallo Ich schreibe ein Skript das eine CSV-Datei in eine mySQL Datenbank schieben soll. Bekomme nach start des Skrips ...

E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...