Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

vpn auf Terminal Server hinter W2K - Server

Frage Netzwerke Router & Routing

Mitglied: mmosel

mmosel (Level 1) - Jetzt verbinden

17.05.2005, aktualisiert 18:30 Uhr, 6355 Aufrufe, 2 Kommentare

Hallo und guten Tag!

Hier ist ein blutiger Anfänger mit einem riesen Problem. Ich hab hier einen WTS hinter einem W2K-Server. Auf diesem WTS soll ein vpn-Server eingerichtet werden. Die Anbindung an das INternet erfolgt über eine Fritz!Box DSL die im Netz als Router mit eigener IP und nach draussen mit einer festen DNS versehen ist. Den vpn-Server zu starten nach der Windows-Anweisung ist kein Problem aber dann ist auch schon vorbei. Mit einem Client komm ich einfach nicht ran

Auf der Box hab ich den Port 1723 (TCP) und 3389 (TCP) freigegeben. Aber es passiert einfach nichts.

Vielleicht kann mir ja einer kurz und schmerzlos helfen, wofür ich jetzt schon danke!

M. Mosel
Mitglied: pc-pure
17.05.2005 um 18:07 Uhr
Hallo,

was heisst "hinter einem W2k-Server"?
Arbeitet der W2k als Firewall und Gateway?

Wohin hast du die Ports denn weitergeleitet?

Gruss

Christian
Bitte warten ..
Mitglied: mmosel
17.05.2005 um 18:30 Uhr
Die Fritz!Box hängt im Netz mit einer eigenen IP. Die Portfreigabe erfolgt zu Gunsten des WTS mit dem vpn-Server. Der Standardgateway ist die IP von der Fritz!Box.

Das Netz ist so aufgebaut, dass zunächst die Anmeldung an den W2K erfolgt. Per Terminalclient gehe ich dann auf den WTS1 oder WTS2.

Auf dem W2K läuft ein AVM Access Server.

Hilft das? Ich bin da wirklich ein Dummy ... Sorry!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Userverwaltung
Ordnerumleitung Terminal Server Papierkorb Einstellungen (1)

Frage von Amistar zum Thema Windows Userverwaltung ...

Netzwerke
VPN-Verbindung Server 2016 und Win10 (IPSec mit Zertifikat) Fehler (5)

Frage von PN-Schrauber zum Thema Netzwerke ...

Windows Netzwerk
SMIME verschlüsselte Mails auf Terminal Server (5)

Frage von Mun-dee zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...