Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Tunnel OK aber keine Kommunikation

Frage Microsoft Windows Netzwerk

Mitglied: blackpuma

blackpuma (Level 1) - Jetzt verbinden

24.09.2008, aktualisiert 15:25 Uhr, 3910 Aufrufe, 2 Kommentare

Hallo Leute!

Ich habe folgendes Problem. Ich habe ein ASA5505 installiert. Die Konfiguration funktioniert auch. Radius fragt schön brav beim A/D nach und die Leute in der Gruppe können einen Tunnel aufbauen. Soweit so gut.

Der Tunnel steht und die Leute sind ganz normal im Firmennetzwerk.

Jetzt gibt es aber ein paar die zwar einen Tunnel aufbauen können aber sie können nicht auf Rechner im Firmennetz zugreifen. Das heißt der Tunnel steht aber sie können keinen Server Pingen oder auf das Intranet zugreifen.

Alle Leute haben das selbe Profil.


Gestern haben wir uns wiedermal näher damit beschäftigt. Ein Kollege wollte sich mit UMTS einwählen. (Das Handy hing mit dem Kabel am Notebook und diente als Modem) Hat alles funktioniert. Der Tunnel stand aber er hatte keinen Zugriff auf das Netz. Ich habe auf der Firewall ein wenig mitgeloggt. Eine Ping anfrage kam im Netz an und der Server antwortete auch. Aber die Antwort kam bei seinem Rechner nicht an.
Er hat dann einen VPN Client auf seinem Handy installiert und hat sich damit eingewählt. Der Tunnel stand und siehe da.... er konnte auf das Netzwerk zugreifen.


Ich bitte um Hilfe. Ich finde einfach keine Lösung dafür.

Hardware: ASA5505
Client: Cisco

Danke
Andreas
Mitglied: Arch-Stanton
24.09.2008 um 15:20 Uhr
gucke Dir mal die Subnetze Deiner Außendienstler an, die dürfen nicht gleich dem Deiner Zentrale sein.

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: aqui
24.09.2008 um 15:25 Uhr
Wenns die Netzadressierung nicht ist vielleicht ein MTU Problem. Hast du die MTU ggf. auf dem virtuellen VPN Adapter am PC (mit Telefon als Modem) mal testweise etwas verkleinert mit z.B. Dr.TCP ??
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...