Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Verbindung bricht nach 3min ab

Frage Netzwerke Netzwerkprotokolle

Mitglied: A.E.b.t.

A.E.b.t. (Level 1) - Jetzt verbinden

26.09.2005, aktualisiert 08:44 Uhr, 7687 Aufrufe, 3 Kommentare

Hallo,

ich habe das Problem das die VPN Verbindung zu Hause immer nach 3min abbricht. Danach müßte man sich wieder neu einwählen.

Server: SBS2003
Client: WinXP im Netzwerk, d.h. geht über einen W2k Rechner mit Internetverbindungsfreigabe ins Internet.

Wähle ich mit ISDN dirket ein, besteht das Problem nicht.


Weiß jemand rat? Muss ich an dem W2k Rechner was besonderes einstellen?


.
Mitglied: FaBMiN
26.09.2005 um 07:52 Uhr
a) Schau doch mal bitte in Deinen Gruppenrichtlinien, ob Du Einstellungen für TerminalServerSessions vorgenommen hast!
b) Meldest Du Dich mit "DFÜ-Verbindung" am Netzwerk an, oder wie machst Du es per ISDN?
Bitte warten ..
Mitglied: A.E.b.t.
26.09.2005 um 08:28 Uhr
@FaBMiN

a) hier wurde keine Einstellungen vorgenommen. Für alle Einstellungen ist "nicht konfiguriert" gewählt.

b) Zu Testzwecken habe ich mit Laptop eine DFÜ Verbindung über ISDN aufgebaut.
Hier bricht das VPN nicht nach 3min ab.


Ich könnte mir vorstellen das das Problem an dem Netz zu Hause und an der Internetverbindungsfreigabe liegt.


.
Bitte warten ..
Mitglied: FaBMiN
26.09.2005 um 08:44 Uhr
Na das glaube ich nun nicht, oder bricht Deine komplette Internetverbindung zusammen`?
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst VPN-Verbindung zwischen zwei Fritzboxen bricht sehr häufig ab (14)

Frage von mabue88 zum Thema Router & Routing ...

Netzwerkmanagement
IPSEC VPN (Site2Site) bricht Child SA ab - ZyXEL USG - PfSense (2)

Frage von itschloegl zum Thema Netzwerkmanagement ...

Tipps & Tricks
gelöst Portforwarding üner VPN Verbindung Client side (4)

Frage von fibs7000 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...