Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Verbindung wird nach Einwahl sofort wieder getrennt

Frage Netzwerke Router & Routing

Mitglied: therevolution

therevolution (Level 1) - Jetzt verbinden

10.11.2006, aktualisiert 11.11.2006, 7099 Aufrufe, 3 Kommentare

Hallo

Ich habe unter Windows XP eine VPN Verbindung zu einem Server eingerichtet. Wenn ich versuche mich darauf einzuwählen bekomme ich entweder eine Fehlermeldung "Fehler 629 - Der Remotecomputer hat die Verbindung beendet" oder die Verbindung wird für eine Sekunde als Verbunden angezeigt und gleich wieder wie von Geisterhand getrennt. Im Ereignissprotokoll findet sich folgender Eintrag:

"
Ereignistyp: Warnung
Ereignisquelle: Server
Ereigniskategorie: Keine
Ereigniskennung: 2504
Datum: 10.11.2006
Zeit: 13:28:34
Benutzer: Nicht zutreffend
Computer: XXX
Beschreibung:
Der Server konnte zu der Transportschicht \Device\NetBT_Tcpip_{ED8F4A64-109B-48EB-9EC3-1BCD8ED34009} keine Verbindung herstellen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
Daten:
0000: 02 00 00 00 .... "

Ein weiterer Eintrag der in Zusammenhang damit steht:

"
Ereignistyp: Informationen
Ereignisquelle: RemoteAccess
Ereigniskategorie: Keine
Ereigniskennung: 20159
Datum: 10.11.2006
Zeit: 13:28:29
Benutzer: Nicht zutreffend
Computer: XXX
Beschreibung:
Die Verbindung mit "XXX", hergestellt durch den Benutzer "XXX@XXX.de" unter Verwendung des Geräts "VPN6-1", wurde getrennt.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp. "

Zu guter letzt:

"
Ereignistyp: Informationen
Ereignisquelle: RemoteAccess
Ereigniskategorie: Keine
Ereigniskennung: 20158
Datum: 10.11.2006
Zeit: 13:28:29
Benutzer: Nicht zutreffend
Computer: XXX
Beschreibung:
Der Benutzer "XXX@XXX.de" hat eine Verbindung mit "XXX" hergestellt, unter Verwendung des Geräts "VPN6-1".

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.;

Meine Internetverbindung besteht aus einem DSL 2000 Anschluss. Eine Fritz!Box stellt die Verbindung zum Internet her. Ich habe den Computer auch schon als Exposed Host markiert, hat aber nichts gebracht. Auch sind alle Software Firewalls deaktiviert.

Hat jemand eine Ahnung wie ich die Verbindung herstellen kann?
Mitglied: RKO
10.11.2006 um 15:49 Uhr
Hallo Hans,

ich hätte mal behauptet das der server in der anmeldemaske mit einem fehler steht. Das siehst du nur wenn du dich direct an der maschine (vorrort ) anmeldest.

Gruß
RKO
Bitte warten ..
Mitglied: RKO
10.11.2006 um 15:49 Uhr
Bitte warten ..
Mitglied: therevolution
11.11.2006 um 16:48 Uhr
die anmeldung vor ort klappt ohne probleme. kanns also nicht sein
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
gelöst VPN: Verbindung von FritzBox (7390) über SSL zum Firmennetzwerk (Watchguard) (4)

Frage von rrobbyy zum Thema Router & Routing ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Windows Netzwerk
gelöst VPN Verbindung, Ordnerumleitung - Langsame Verbindung! (5)

Frage von MrNight zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...