Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN-Verbindung funktioniert nicht mehr!

Frage Internet

Mitglied: DonPedro

DonPedro (Level 1) - Jetzt verbinden

14.07.2004 um 21:32 Uhr, 9708 Aufrufe

Ich erhalte nur noch Timeouts

Hallo!

Bisher gab es keine Probleme mit der VPN-Verbindung zu meinem Arbeitsplatz:
Windows XP Prof., Netgear-Router, Sony-Laptop und VPN-Client 8.0 von Symantec
Ich startete immer den LAN-Adapter danach den VPN-Client und zum Schluß
noch die Remote Software "Control IT", mit der ich dann einen Zugriff auf meinen
Arbeitsplatzrechner hatte.

So war das in Berlin: Home Berlin => Arbeitsplatz Berlin

Ich halte mich zur Zeit in Mexico auf und habe hier eine Internetverbindung über
einen mexikan. Provider (cableonline); ohne dass ein Router dazwischen geschaltet ist.

Ich starte hier auch den LAN-Adapter (nur VPN-Client und TCP/IP-Adapter sind aktiviert)
, danach den VPN-Client: Ich erhalte immer die Bestätigung, dass der Tunnel under
der Security-Gateway verbunden sind.

Doch, wenn ich versuche, auf den Security-Gateway oder auf meinen Arbeitsplatz zu pingen,
erhalte ich nur noch TIMEOUTS!

Ich weiß nicht, was ich falsch gemacht habe!

Vielleicht kann mir ja jemand weiterhelfen?!?

Vielen Dank im voraus.
Andreas
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Tipps & Tricks
gelöst Portforwarding üner VPN Verbindung Client side (4)

Frage von fibs7000 zum Thema Tipps & Tricks ...

Router & Routing
gelöst VPN Verbindung bei kaskadierten Routern (9)

Frage von MrNight zum Thema Router & Routing ...

Windows Server
RODC über VPN - Verbindung weg (11)

Frage von stefan2k1 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Backup
Datensicherung ARCHIV (11)

Frage von fautec56 zum Thema Backup ...