Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VPN-Verbindung hergestellt, denoch keine Netzwerkverbindung, nach der Installation von Netzwerkrichtlinien

Frage Microsoft Windows Server

Mitglied: niikii

niikii (Level 1) - Jetzt verbinden

07.03.2013 um 16:19 Uhr, 2091 Aufrufe, 2 Kommentare

Hallo alle zusammen.

Kurze Info:

-Win 2008
-Domäne
-installierte rolle "Netzwerkrichtlinien- und zugriffsdienste"


Client:
In den Domäne
Computer und User in der Gruppe VPN-User, Zugriff für das Einwählen ist aktiv.


Problem:
Ausgangssituation:
Computer war nicht in der Domäne angemeldet. Die VPN-Verbindung konnte hergetsellt werden und die Verbindung zu den Nezulaufwerken hat fubnktioniert. Auf dem Server war nur eine Eingehände Verbindung eingestellt.

Danach:
Computer wurde in die Domäne eingebunden. Die Rolle Netzwerkrichtlinien und Zugriffsdienste wurde installiert und es wurde eine Freigabe für den User erstellt, dass er VPN nutzen kann.

Nun:

Wenn der User auf die VPN-Verbindung klickt funktioniert es wunderbar. Ein Ping zu Server funktioniert auch. Wenn er nun versucht auf die Netzwerkordner zuzugreiffen kommt die Fehlermeldung: benutzername oder Passwort falsch. Wenn der User jedoch sich dirket in der Domäne befindet kommt diese Fehlermeldung nicht. Die Anmeldung und die Freigabe der Ordner funktioniert wunderbar.

Vermutung des Problems:
Irgendeine Einstellung auf dem Routing und RAS ist nicht vollständig. Aber hier komme ich einfach nicht weiter. Habe den RAS und Routung anch dieser Anleitung installiert und es funktioniert einfach nicht.

znil.net/index.php/Windows:Windows_Server_2008_R2_als_VPN_Einwahlserver_f%C3%BCr_Windows_7_hinter_Firewall_mit_Boardmitteln

Hoffe jemand kann mir hier eine Tipp oder irgendeinen Ansatz geben.

danke im Voraus

Nico
Mitglied: niikii
07.03.2013 um 17:16 Uhr
Noch eine interesannte Info:

Habe mich mit einem User, der nicht in der VPn Gruppe ist über die VPN Verbindung angemeldet. Danach konnte ich mich erfolgreich auf das für ihn freigegene Netzlaufwerk verbinden.

Wie es mir scheint mact die VPN-Gruppe schwierigkeiten. Ich werde sie mal entfernen und berichten, ob es erfolgreich war.
Bitte warten ..
Mitglied: niikii
07.03.2013 um 17:44 Uhr
Hallo alle zusammen,

das Problem ist gelöst.

Habe ja bereits erwähnt, dass ich nach o.g. Anleitung gearbeitet habe.

Nun habe ich einfach die User aus der VPN-Gruppe gelöscht. Und siehe da, es funktioniert.

Also bitte die oben erwähnte Anleitung nicht benutzen.


Gruß
niko
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Tipps & Tricks
gelöst Portforwarding üner VPN Verbindung Client side (4)

Frage von fibs7000 zum Thema Tipps & Tricks ...

Router & Routing
gelöst VPN Verbindung bei kaskadierten Routern (9)

Frage von MrNight zum Thema Router & Routing ...

Windows Server
RODC über VPN - Verbindung weg (11)

Frage von stefan2k1 zum Thema Windows Server ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...