Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN-Verbindung läuft nur über bereits an Domain angemeldetem User

Frage Microsoft Windows Netzwerk

Mitglied: oliverd

oliverd (Level 1) - Jetzt verbinden

09.12.2005, aktualisiert 12:03 Uhr, 3073 Aufrufe, 1 Kommentar

Viele Nächte habe ich benötigt, bis ich meinen 2003 Server dazu hatte eine VPN-Verbindung aufzubauen.

Nun habe ich folgendes Problem:

Mit dem Standartmäßigen User "vpn1" habe ich zugriff auf das System via VPN wenn ich mich am Laptop (das bereits an der Domain angemeldet war ) per DSL einwähle.

Sobald ich absolut die gleichen Einstellungen der VPN-Verbindung auf einen anderen Rechner übertrage, der jedoch noch nicht an der Domain dran war bekomme ich keinen Zugang.

Als RAS-Richtlinie sind folgende Einstellungen aktiv

NAS-Port.Type stimmen überein mit "Virtuell VPN" AND
Windows-Groups stimmen überein mit "SERVER\vpn

Würde ja gern testweise jeder eintragen - gibt es aber nicht zur Auswahl

Hat jemand ne Idee ?
Mitglied: oliverd
09.12.2005 um 12:03 Uhr
OK, die einfachsten Dinge sind doch so fern.

ZoneAlarm aus und die Verbindung steht, allerdings nur eine gleichzeitig.

Außerdem habe ich noch keine Einstellung gefunden wie ich ZoneAlarm konfigurieren kann, dass ich durch komm.

Hat jemand eine Idee warum ich nur eine Verbindung zu meinem Server aufbauen kann ? Hat da Dyndns oder die FirtzBox was mit zu tun ?
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst VPN: Verbindung von FritzBox (7390) über SSL zum Firmennetzwerk (Watchguard) (4)

Frage von rrobbyy zum Thema Router & Routing ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Windows Netzwerk
gelöst VPN Verbindung, Ordnerumleitung - Langsame Verbindung! (5)

Frage von MrNight zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...