Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Verbindung LTE - Speedport LTE 2

Frage Netzwerke Router & Routing

Mitglied: mario87

mario87 (Level 2) - Jetzt verbinden

24.02.2015 um 15:18 Uhr, 3039 Aufrufe, 1 Kommentar

Hallo zusammen,
ich hatte bisher immer einen DSL Zugang und habe mich über diesen mit einem Unternehmensnetzwerk über eine IPSec VPN Verbindung verbunden. Wenn die VPN verbindung aufgebaut ist, kann ich parallel im Internet surfen und jede Seite ganz normal besuchen.
Nun habe ich eine LTE Verbindung zum Testen über einen Speedport LTE 2. Die VPN Verbindung kann ich ohne Probleme aufbauen, aber ein gleichzeitiges surfen im Netz ist nicht möglich.
Dafür muss ich die VPN Verbindung erst wieder beenden.

Es muss also meiner Meinung nach an dem Speedport liegen.
Hatte Jemand schon solche Probleme, die in die Richtung gehen?
Mir fehlt der Ansatz etwas.

Bin für jede Hilfe dankbar.

MfG
Mario
Mitglied: aqui
24.02.2015, aktualisiert um 16:47 Uhr
Mit dem Router hat das nichts zu tun obwohl man bei den Speedport Schrottroutern niemals komplett sicher sein kann ! Dummerweise hast du da leider keine glorreiche Router HW für LTE.
Hast du mal überprüft ob die VPN Verbindung auch wirklich funktioniert. D.h. kannst du auf remote VPN Resourcen zugreifen ?
Oft ist das Problem bei LTE das Provider auf der Funkschnittstelle private RFC 1918 IP netze verwenden (10er, 172.16 oder 192.168er Adressen) dann machen sie ein zentrales Provider NAT und das ist oft der sichere Tod von IPsec VPN Verbindungen da du das NAT nicht customizen kannst.
Das passiert häufig weil die meisten auf billige NUR Surfen Accounts reinfallen und VPN Support ist bei vielen Providern nur mit den teureren Business Tarifen möglich.
Du kannst das einfach checken wenn du auf dem Router auf die Status Seite der WAN Vwerbindung gehst und dort checkst was für eine IP du dynamisch bekommen hast vom Provider.
Ist das eine öffentliche IP ist alles gut, ist das eine RFC 1918 IP ists erstmal schlecht.

Generell ist das aber nicht das Problem. Bei vielen VPN Clients wird das Default Gateway aus Gründen der Sicherheit komplett auf den VPN Tunnel gelegt so das nicht nur der VPN spezifische Traffic in den Tunnel geht sondern generell alles.
Wenn dein Firmennetzwerk auf das du zugreifst dich nicht wieder ins Internet Routen kann landest du mit aktiver VPN Verbindung dann logischerweise in einer Sackgasse...genau also das was du siehst !
Das Umbiegen des Gateway soll für Firmen sicher verhindern das unsichere und virenversuchte private Netze keinerlei Kopplung mit dem Firmennetz haben...ist also letztlich sinnvoll.
Bei fast allen VPN Client sist aber mit einem Mausklick in den Einstellungen der lokale Zugriff wiederherstellbar. Wenn ihr allerdings einen guten netzwerk Admin in der Firma habt dann unterbindet der das logischerweise mit Gruppenrichtlinien oder am VPN Server in den Policies.
Dann bist du chancenlos !

Leider ist deine Fehlerbeschreibung recht laienhaft und oberflächlich so das man dir deshalb nicht wirklich helfen kann.
Sinnvoll wäre mal ein Traceroute (tracert) oder Pathping auf eine Internet IP Adresse wie z.B. 8.8.8.8 dann kann man sehen WELCHEN Weg das Paket zum Ziel nimmt ob via Tunnel oder lokal. Und eben die Provider WAN IP.
Leider keinerlei Infos von deiner Seite dazu so das wir hier nur im freien Fall raten können
Bitte warten ..
Ähnliche Inhalte
Linux Netzwerk
Keine IPsec Verbindung über LTE zu StrongSwan (7)

Frage von momai zum Thema Linux Netzwerk ...

Router & Routing
LTE Router von Vodafone Verbindung ins interne andere Netz (7)

Frage von WinLiCLI zum Thema Router & Routing ...

Windows Netzwerk
Verbindung in das Rechenzentrum über VPN (6)

Frage von andi79 zum Thema Windows Netzwerk ...

Netzwerke
Speedport W724 V, Sonicwall VPN (3)

Frage von Kiste zum Thema Netzwerke ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (14)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...