Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN-Verbindung OK, ABER KEIN PING MÖGLICH

Frage Netzwerke Router & Routing

Mitglied: Dirk1980

Dirk1980 (Level 1) - Jetzt verbinden

07.03.2006, aktualisiert 08.03.2006, 8062 Aufrufe, 11 Kommentare

WENN POLICY DEAKTIVIERT GEHT ALLES WIEDER

Echt komisch:

-Ich aktiviere die Policy
-Verbindung aufbauen
-Verbindung OK!

Aber:

-Ich kann weder surfen, noch pingen!
-WLAN wir angezeigt, aber auch den WLAN Router kann ich nicht anpingen
-Outlook Mails werden empfangen

Einstellungen im WLAN-Router: port weiterleitung 50, 51 (vpn) & 500(Ipsec)
Windowsfirewall: VPN zulassen

Manno, ich hab keine Lust mehr
Mitglied: Dani
07.03.2006 um 17:30 Uhr
Hi,
könntest du ein bisschen mehr über den Netzwerkschreiben. Aufbau, Betriebssysteme und dein Vorhaben?!


Gruß
DAni
Bitte warten ..
Mitglied: Dirk1980
07.03.2006 um 17:47 Uhr
Host-Seite:
Betriebssystem: XP auf meinem Notebook
Über Wlan-Router (Netgear) zum DSL-Anschluss und ab ins Netz..

Server-Seite:
XP-Server
Von diesem zu meinem PC im Büro

Ich möchte von meinem Notebook auf meinen Büro-PC zugreifen (Remote-Desktop)

Von einem anderen Rechner (Nachbar) mit ISDN-Einwahl geht alles ganz einfach. Also scheint meine Policy Ok zu sein.

Also... zurück zum WLAN-Netz:
Interne Router-IP 192.168.0.1
Notebook ...0.2 (im Router eingetragen)
Auf Notebookseite "Ip automatisch zuweisen" ausgewählt
Subnetmaske: 255.255.255.0

Woran könnte es liegen, dass ich sobald die Policy aktiviert ist nichtmals meinen Router anpingen kann? Sobald ich sie deaktiviere ist alles OK.
Bitte warten ..
Mitglied: Dani
07.03.2006 um 18:14 Uhr
Hi,
beim Notebook hast du schon den richtigen Gateway hinterlegt?! Also 192.168.0.1

Schau mal ie nach. Extras->Internetoptionen->Verbindungen->Einstellungen. Dort muss nur 1 Hacken und der sollte bei "auto...." stehen. Den Rest deaktivieren!


Gruß
Dani
Bitte warten ..
Mitglied: Dirk1980
07.03.2006 um 18:23 Uhr
hat nichts gebracht...
Bitte warten ..
Mitglied: Dani
07.03.2006 um 18:25 Uhr
Hi,
dein WLAN Router hat eine Dauerverbindung?!


Gruß
Dani
Bitte warten ..
Mitglied: Dirk1980
07.03.2006 um 18:37 Uhr
Was heisst das??
Der Router sitzt direkt am Splitter... und mein Notebook zeigt die ganze Zeit über an, dass eine Verbindung besteht. Aber wie gesagt... nichtmals ein Ping ist auf den Router möglich...
Bitte warten ..
Mitglied: Dani
07.03.2006 um 20:33 Uhr
Hi,
also eine IP und so (Gateway,DNS) gekommst du von Router?! Resete mal den Router und trage deine Zugangsdaten neu ein. Danach mach DHCP an und bezieh von dem die IP.


Gruß
Dani
Bitte warten ..
Mitglied: Dirk1980
07.03.2006 um 23:57 Uhr
Immernoch das gleiche
Bitte warten ..
Mitglied: Dani
08.03.2006 um 00:03 Uhr
Sers,
schau mal nach, auf dem Router, ob dieser eine Internetverbindung hat?!

Gruß
Dani
Bitte warten ..
Mitglied: Dirk1980
08.03.2006 um 15:35 Uhr
Liegt nun definitiv am Router...
Habe den Router überbrückt, dann geht'S

Ich vermute, dass das Problem dort liegt:

Router verwaltet ein internes Netzwerk (Über die Subnetmaske)
VPN baut die Verbindung in das entferne Netzwerk auf... dort wird auf gleiche Art und Weise ein internes Netz per Subnetzmaske 255.255.255.0 aufgebaut.
So... woher weiß der Rechner jetzt wer mit ping 192.168.0.1 gemeint ist... mein Router, oder der des VPN-Routers?

Wie könnte ich das lösen?
Bitte warten ..
Mitglied: Dirk1980
08.03.2006 um 16:01 Uhr
Ich lag richtig!!!

Problem gelöst: Ich habe dem Router gesagt er soll sich mit dem 192.168.1.er Netz, statt dem 192.168.0.er zufrieden geben... und siehe da: Er gehorcht :D

Danke Dani für die Unterstützung...


Greetz, Dirk
*denHammerwiederweglegt*
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst Windows Server 2012 - VPN Verbindung nach Update nicht mehr möglich (1)

Frage von ruNN0r zum Thema Windows Server ...

Netzwerke
Verbindung mit VPN-Verbindung nicht möglich (2)

Frage von Don-Santo zum Thema Netzwerke ...

Windows Netzwerk
Kein RDP über VPN per MS-TSC möglich (9)

Frage von survial555 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...