Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN-Verbindung mit Vista SP1

Frage Microsoft Windows Vista

Mitglied: moglibaer1

moglibaer1 (Level 1) - Jetzt verbinden

27.03.2008, aktualisiert 28.03.2008, 5321 Aufrufe, 4 Kommentare

Hallo Leute,

habe vor kurzem das SP1 für Windows Vista Business eingespielt und seit dem kann ich keine VPN-Verbindungen mehr zu 2 unterschiedlichen Firmen aufbauen. Die Verbindungsherstellung "hängt" bei "Benutzername und Kennwort werden überprüft". Hat jemand von Euch ähnliche Probleme mit dem SP1 von Vista? Habe schon wie wild gegoogelt aber nix zumm Thema gefunden...
Mitglied: rony-x2
27.03.2008 um 23:29 Uhr
vista und auch xp bauen vpn über pptp auf.
Jetzt kann es sein das dein Firmen VPN IPsec benutzt... probier mal OpenVPN
Bitte warten ..
Mitglied: moglibaer1
28.03.2008 um 13:22 Uhr
Naja, bevor ich das SP1 installiert habe ging alles wunderbar. Mir scheint das SP1 hat irgendwelche "Sicherheitsmechanismen" neu eingebaut die man evtl durch einen Registry-Kniff wieder deaktivieren kann...
Bitte warten ..
Mitglied: aschinnerl
28.03.2008 um 20:22 Uhr
Habe genau das gleiche Problem. Bin leider auch noch nicht dahinter gekommen.
Bitte warten ..
Mitglied: moglibaer1
28.03.2008 um 20:40 Uhr
Habe jetzt den SP1 wieder deinstalliert. Und siehe da, es funktioniert wieder! Scheinbar macht das SP3 für Windows XP die gleichen Probleme.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Windows Netzwerk
gelöst VPN Verbindung, Ordnerumleitung - Langsame Verbindung! (5)

Frage von MrNight zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
VPN-Verbindung - Hostname bei allen Hosts gleich und keine Verbindung (2)

Frage von Alexth89 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Linux
gelöst Schmaler Scrollbalken in Python-Anwendung (14)

Frage von indi955 zum Thema Linux ...