Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein VPN nach Wechsel der Onlineverbindung

Frage Netzwerke

Mitglied: 5573

5573 (Level 1)

01.05.2005, aktualisiert 21.03.2009, 5122 Aufrufe, 2 Kommentare

Der Server hat die ISAKMP Sicherheitsvereinbarung zurückgewiesen

Hallo,

habe folgendes Problem in einem Netzwerk, dass als Router/Firewall eine Symantec Gateway Security 360 einsetzt:

Die Benutzer verbinden sich über den Symantec VPN-Client mit der Appliance und haben Zugriff auf das Netzwerk. Klappt auch wunderbar... Allerdings nur bei einer Zugangsart. Wechselt z.B. ein Benutzer von ISDN auf eine DSL-Verbindung oder von einer DSL auf eine UMTS-Verbindung, dann klappt der Verbindungsaufbau nicht mehr und in dem VPN-Client taucht die Fehlermeldung "Der Server hat die ISAKMP Sicherheitsvereinbarung zurückgewiesen". Wird die erste Verbindung wieder benutzt klappt die Verbindung per VPN wieder problemlos.

Wie bekomme ich es hin, dass die Verbindung zum VPN-Gateway unabhängig von der Online-Verbindung funktioniert? Wo liegt mein Fehler?

Vielen Dank im Voraus und viele Grüße,

Jan Lehnhoff
Mitglied: 5573
05.05.2005 um 17:17 Uhr
Weiss keiner einen Rat oder fehlen noch Informationen???

Suche immernoch händeringend nach einer Lösung.

Vielen Dank und Gruß,

Jan
Bitte warten ..
Mitglied: Andre82ms
06.05.2005 um 09:47 Uhr
Wie sieht es denn mit der vertrauensstellung aus? in diesem fall (DSL einwahl) musst du als remote den Typ net wählen und keine einzelne ip !!!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Google Android
Pixel kann kein VPN zur Fritzbox herstellen! Finger weg von Google Pixel! (5)

Frage von MyApps2GO.de zum Thema Google Android ...

Router & Routing
gelöst Kein VPN möglich mit Zyxel USG110 hinter Fritzbox 7490 (24)

Frage von Storm78 zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst FritzBOX VPN FritzBox kein Verbindungsaufbau (17)

Frage von Dett18 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Kein RDP über VPN per MS-TSC möglich (9)

Frage von survial555 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (39)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...