Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VPN-Zugriff auf Astaro-FW, SpeedportW700V nio, Vodafone UMTS io

Frage Netzwerke Router & Routing

Mitglied: jringe

jringe (Level 1) - Jetzt verbinden

27.01.2008, aktualisiert 30.01.2008, 9245 Aufrufe, 3 Kommentare

Hallo,

ich will per VPN auf unser Firmennetz zugreifen. Mit einer UMTS-Karte von Vodafone funktioniert das auch problemlos. Wenn ich jedoch über meinen privaten DSL-Zugang gehe, kommt gleich zu Anfang eine Fehlermeldung "IKE-Fehler (Phase 1), Kontakt zur Gegenstelle verloren."

Konfiguration:
Client WinXP SP2, Astaro-VPN-Client 9.0, Vodafone UMTS-Karte bzw DSL-Zugang über Speedport W700V

Firma Astaro-Firewall

Wer kann mir eine Tip zur Konfiguration des Speedport geben, oder liegt das Problem woanders?

Mit freundlichen Grüßen

Jörg
Mitglied: DerSchorsch
27.01.2008 um 13:03 Uhr
Hallo,

schau mal im Speedport, ob es eine Option wie "VPN passthrough" oder "ipsec passthrough" gibt. Die muss aktiviert werden.

Gruß,
Schorsch
Bitte warten ..
Mitglied: jringe
27.01.2008 um 19:37 Uhr
Hallo,

dort gibt es leider keine solche Einstellung
Bitte warten ..
Mitglied: chris521
30.01.2008 um 16:44 Uhr
Hallo,

die Probleme liegen an dem Telekom Router. Der hat richtige Probleme mit dem Passthrough. Habe schon mehrfach das Problem mit dem Router gehabt. Du solltest den Router tauschen (kein Telekom Router) und alles ist ok.

Christian
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Netzwerke
Client VPN Zugriff auf Remote Subnet (2)

Frage von niklas.kasper zum Thema Netzwerke ...

DSL, VDSL
gelöst VPN-Probleme (CISCO AnyConnect) in Zusammenhang mit Router "Vodafone EasyBox" (7)

Frage von donnyS73lb zum Thema DSL, VDSL ...

Windows Server
RAS-VPN nur Zugriff auf per DHCP geleaste IPs (10)

Frage von lucarenner zum Thema Windows Server ...

Router & Routing
gelöst Raspberry PI als VPN Client - Zugriff auf VPN LAN (8)

Frage von PeterH96 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...