Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VRTSralus auf Debian - Keine Kommunikation vom Server zum Client möglich

Frage Linux Debian

Mitglied: Volkiw

Volkiw (Level 1) - Jetzt verbinden

10.05.2007 um 11:22 Uhr, 3702 Aufrufe

Brauche dringend Hilfe!

Ich habe insgesamt 4 Systeme mit Debian. Auf allen läuft VRTSralus. Bei dreien ist eine Auswahl auf dem BackupExec Server möglich. Nur bei einem bekomme ich die Meldung "Funktion ist nicht implementiert." Es ist BackupExec 10d im Einsatz. Debugging auf dem Debian-System zeigt keine Fehlermeldung. Allerdings musste ich den Port auf dem Debian von 10000 auf 9000 ändern. Hängt das damit zusammen? Eigentlich ist das doch nur der Port auf dem Client für den Daemon. Hat jemand eine Ahnung?
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(1)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Server
gelöst SBS2011: DNS-Server deaktivieren möglich? (3)

Frage von phoenixz zum Thema Windows Server ...

Windows Server
MBAM 2.5 Client - Server Kommunikation

Frage von thatsright zum Thema Windows Server ...

Vmware
gelöst VSphere web client hat keine Verbindung mehr zum vCenter Server (8)

Frage von Enriqe zum Thema Vmware ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (27)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (21)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...