Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VShield App Installation funktioniert nicht

Frage Virtualisierung

Mitglied: mixdeby

mixdeby (Level 1) - Jetzt verbinden

23.05.2012 um 09:31 Uhr, 2793 Aufrufe, 1 Kommentar

Hallo Zusammen,

ich habe ein massives Problem. Ich installiere derzeit eine virtuelle Testumgebung unter vSphere 5.

Ich habe 3 ESX-Server, die ich über einen vCenter Server konfigurieren kann. Sie befinden sich im gleichen Rechenzentrum. 2 sind als Cluster im vCenter verschaltet. Der andere dient als Verwaltungs ESX auf dem ich den vShield Manager installiert habe. Nun möchte ich über das vCenter vShield App auf den beiden Hosts installieren, die sich im Cluster befinden.

Leider endet die Installation grundsätzlch mit der Meldung:

"vshield app installation encountered error while installing service vm"

Die App VM wird zunächst kurz angezeigt und anschließend wieder entfernt.

Was mache ich falsch? Das ist doch eher eine Standard Vorgehensweise?! Habe aber hier und im Netz noch niemanden gefunden, der das gleiche Problme hat/hatte?

Kann mir einer von Euch bitte helfen? Ich verzweifle so langsam. Ich brauche die Testumgebung im Rahmen meiner Bachelorarbeit. Und mir rennt so langsam die Zeit davon!

PS: vShield App ist übrigens Version: 5.0.1-556798 (also auf dem neuesten Stand)


Viele Grüße
Daniel
Mitglied: mixdeby
23.05.2012 um 12:12 Uhr
Kaum macht mans richtig, schon gehts. Hatte die vShield App nicht in der gleichen Portgruppe wie die ESX-Hosts.

Sorry, für die Belästigung. Bin aber echt 3 Tage lang verzweifelt!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Office Outlook Web App funktioniert nicht
Frage von bambammOutlook & Mail3 Kommentare

Hallo zusammen, ich bin blutiger Anfänger bzw. habe mit Office Outlook bisher nichts am Hut gehabt. Ich habe als ...

Apache Server
Htaccess funktioniert nicht nach neu Installation
Frage von vServerApache Server15 Kommentare

Hallo, ich hab meinem Webserver neu installiert (Debian Jessie), meine .htaccess Dateien erkennt er aber bisher noch nicht. Apache ...

Windows Server
Remote-App auf Terminal Server funktioniert nicht mehr
Frage von egydd5Windows Server3 Kommentare

Hallo, ich habe einen eigenartigen Fall, hoffe, dass mir jemand einen entsprechenden Tipp geben kann. In meiner Domäne habe ...

Virtualisierung
Gibt es für Xen, KVM so etwas wie VMware vShield für ESXi
gelöst Frage von DonJoeVirtualisierung1 Kommentar

Hallo, ich bin auch der Suche nach alternativen bzw. gegenstück von VMware vShield für Xen, KVM, welches folgendes bietet: ...

Neue Wissensbeiträge
Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 StundeInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 4 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 4 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 8 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement18 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...