Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Hardware

Wählhillfe unter XP geht nicht

Mitglied: MiSt

MiSt (Level 2) - Jetzt verbinden

15.08.2007, aktualisiert 17.08.2007, 3763 Aufrufe, 8 Kommentare

hallo,
ich habe ein (hoffentlich) kleines problem.
wir haben im betrieb elmeg-telefon. jetzt habe ich diese mit einem rs323-kabel an den com1-port angebunden und den tapi-treiber installiert. beim programm wählhilfe habe ich unter "leistung wird verwendet für" versucht den tapi-treiber einzubinden. das geht leider nicht, der zeigt mir nur h323 an. unter [telefon- und modemoptionen] gibt es den tapi-treiber.

muss man den com-port einstellen?

für ein paar tipps wäre ich sehr dankbar.

gruß,
michael
Mitglied: installation
15.08.2007 um 11:58 Uhr
schau im Bio´s mal nach ob der Comport angestellt ist. Vielleicht wird der Comport im Gerätemanager nicht erkannt (Chipsatz aktualisieren)
Bitte warten ..
Mitglied: MiSt
15.08.2007 um 12:09 Uhr
hi,
der com-port läuft und der chip-satz hat auch den aktuellen treiber
Bitte warten ..
Mitglied: Shocktron
15.08.2007 um 14:32 Uhr
Hi

ist vielleicht der RAS oder Telefonie-Dienst deaktiviert?
Bitte warten ..
Mitglied: MiSt
15.08.2007 um 18:48 Uhr
wo kann ich das sehen?

gruß,
michael
Bitte warten ..
Mitglied: Diskilla
16.08.2007 um 08:41 Uhr
Entweder du gehst auf start -> ausführen und gibst services.msc ein oder du gehst über systemsteuerung -> dienste da is sind die drinnen
Bitte warten ..
Mitglied: Shocktron
16.08.2007 um 08:47 Uhr
auf deinem Desktop klickst du rechts auf "Verwalten" und schaust unter "Dienste und Anwendungen". Dort siehst du welcher Dienst gestartet ist und welcher nicht. Bevor du dort allerdings etwas änderst solltest du dich vergewissern das ein Dienst gebraucht wird oder nicht. Die Windows eigene Beschreibung für die Dienste ist nicht immer aufschlussreich was der Dienst wirklich macht und ob du ihn tatsächlich brauchst...

Grüße Shocktron
Bitte warten ..
Mitglied: MiSt
16.08.2007 um 11:23 Uhr
hi,
habs gefunden. die beiden dienste laufen.
Bitte warten ..
Mitglied: Shocktron
17.08.2007 um 11:19 Uhr
Weiter fällt mir dazu auch nichts ein. Steht im Handbuch irgendetwas brauchbares oder gibt es ähnliche Probleme mit anderen Usern. Hast du beim Hersteller schonmal im Forum nachgeschaut?
Bitte warten ..
Ähnliche Inhalte
Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Batch & Shell
Robocopy geht und geht nicht gerade nicht
gelöst Frage von TicTakTeoBatch & Shell9 Kommentare

Ich habe einen minecraft server und der soll mit robocopy kopiert werden. 1. Ich weis leider nicht woran das ...

Microsoft Office
Mailstore Geht nicht
gelöst Frage von DrPsychMicrosoft Office2 Kommentare

Hi Zusammen, ich komm gleich zur Sache. es geht um Outlook Mailstore, einige Mitarbeiter haben kein zugriff auf den ...

Windows Userverwaltung
Netzlaufwerksuche geht nicht
Frage von Dpole86Windows Userverwaltung4 Kommentare

Guten Morgen Zusammen Auf einem Windows Server 2008 R2 welcher gleichzeitig als TerminalServer Fungiert, funktioniert die Suche auf Netzlaufwerken ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 10 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 11 StundenSicherheit7 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 12 StundenSicherheit8 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 12 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen20 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...