Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

würde mal sagen kleines problemchen

Frage Microsoft Exchange Server

Mitglied: 2095

2095 (Level 2)

06.01.2005, aktualisiert 07.01.2005, 3005 Aufrufe, 1 Kommentar

ich hp netserver lc 2000 2 X 533MHz
raidverfahren A 4 festplatte auf ca75 GB
drauf is windows 2003 Small business server standart edition

also nachdem exchange meinen server dauern vergewaltigt und ständig das system zum absturzen und dauern instabil machte hab ich die entscheidung getroffen exchange deinstalliert (exchange 2003)...gesagt getan exchange wurde deinstalliert....
der server läuft wieder super und vorallerdingen ´führt der operationen und task schneller aus is ja klar nur das problem ist:
Wie gesagt den ordner excsvt habe ich in C:\programme auch gelöscht
wenn der rechner neugestartet wird sagt er beim neustart

mindestens ein dienst konnte beim systemstart nicht gestartet werden....
ok ich gehe in die erreignisanzeige und er sagt Ms Echange systemaufsichtsdienst konnte nicht gestartet werden....
der angegebende pfad wurde net gefunden .....
is ja klar ich habe den ordner excsvt habe ich in C:\programme auch gelöscht weil der nur überflüssig war.......
dann habe ich die dienste wo übrig waren auch deaktiviert war es ja auch system neustart durchgeführt....das gleich wieder...
mindestenst ein dienst konnte mein systemstart net geladen werden......kann mir einer helfen

never change a running system
Mitglied: Petrof
07.01.2005 um 12:11 Uhr
Schau mal in die "Dienst", alle einträge mit "autostart" prüfen ob gestartet, wenn einer nicht gestartet ist, diesen auf Manuell oder deaktiviert setzen.

Gruß
Petrof
Bitte warten ..
Ähnliche Inhalte
VB for Applications
gelöst WshShell.Run Problemchen (5)

Frage von Batch-Alor zum Thema VB for Applications ...

Python
gelöst Python mal utf-8 mal nicht (1)

Frage von peterpa zum Thema Python ...

Administrator.de Feedback
gelöst War das hier nicht mal werbefrei? (10)

Frage von keine-ahnung zum Thema Administrator.de Feedback ...

Cloud-Dienste
Encfs als mal wieder defekte Dateien (8)

Frage von blade999 zum Thema Cloud-Dienste ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (23)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...