Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W Lan automatisch starten XPHome SP2 eingeschränkter Nutzer

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Klaus99

Klaus99 (Level 1) - Jetzt verbinden

19.10.2006, aktualisiert 22.12.2006, 3794 Aufrufe, 3 Kommentare

Hallo,

mein Problem auf einem neuen Acer Aspire 5610 mit XP Home SP2, aktuellstem W-Lan Treiber. Ich habe für die Nutzung des Internet eine eingeschränktes Nutzerkonto angelegt. Ich starte das Notebook und es ist die Bootoption von Windows mit meinen beiden Nutzern (Admin und Internet).

Meine erste Frage: kann man an dieser Stelle schon das W-Lan aktivieren, wenn ja in welcher Einstellung. (Im Bios habe ich keine einstellung gefunden).

Wenn ich mich nun als uneingeschränkter Nutzer (bei mir Admin) anmelde, wird das W-Lan sofort gestartet.
Melde ich mich aber als erstes mit dem eingeschränkten Nutzer an wird W-Lan nicht gestartet. Ich habe zwar einen kleinen Druckschalter am Notebook, welcher zum abschalten des W-Lan gedacht ist. Damit kann ich zwar W-Lan auch zuschalten, ist aber für den kleinen Schalter im Dauerbetrieb eine Frage der Zeit, bis er den Geist aufgibt und mich dann in die Acer-Service-Warteschleife schickt, was ich natürlich vermeiden will.

Kurz noch einige kontrollierte einstellungen in meinem Windows. Da ich eine XPHome nutze fehlen mir natürlich die Sicherheitsrichtlinien in der Verwaltung. Von mir kontrollierte Einstellungen unter Dienste:
-Intel(R) PROSet/Wireless Event Log
-Intel(R) PROSet/Wireless Registry Service
-Intel(R) PROSet/Wireless Service

sind alle gestartet, in Automatik für lokales System .

-Konfigurationsfreie drahtlose Verbindung

ist auch gestartet, in Automatik für lokales System.

In den Einstellungen des Intel-W-Lan-Treibers(04.04.2006) ist W-Lan eingeschalten.
Einstellungen unter Eigenschaften sind die installierten Standardeinstellungen, die von mir nich verändert wurden.

MfG, Klaus
Mitglied: Nottrott
21.10.2006 um 01:38 Uhr
Ist auf deinem Computer das Acer ePowerManagement installiert?
Bitte warten ..
Mitglied: Klaus99
21.10.2006 um 11:41 Uhr
Ist auf deinem Computer das Acer
ePowerManagement installiert?

Hallo,

ja, installiert habe ich das ePowerManagement. Konnte aber auch damit mein Problem nicht lösen. Nach Kontakt mit Acer wurde mir gesagt, dass diese Utilitis Zugriff mit Benutzerrechten brauchen und somit beim eingeschränkten Nutzer das W-Lan nicht selbst starten können.

MfG, Klaus
Bitte warten ..
Mitglied: knebel24
22.12.2006 um 14:40 Uhr
Hallo,

ich habe ein ähnlich gelagertes Problem (siehe Post 20.12.2006). Ist dein Problem gelöst? Wenn ja, wie? Würde mich brennend interessieren.

Danke
knebel24
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst VMWare Workstation VMs automatisch starten (6)

Frage von Stefan007 zum Thema Vmware ...

Windows Server
Geplante Tasks starten nicht automatisch

Frage von TiTux zum Thema Windows Server ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...