Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

W Lan läuft nicht stabil

Frage Netzwerke LAN, WAN, Wireless

Mitglied: king

king (Level 1) - Jetzt verbinden

09.01.2006, aktualisiert 01.09.2006, 4723 Aufrufe, 6 Kommentare

Verbindung bricht auf einmal ab

habe einen T-Onlnine Router und Netgaer Stick.
Was kann ich tun damit meine Verbindung stabil bleibt und nicht ständig die Fehlermeldung
"Seite kann nicht angezeigt werden"
Mitglied: 14078
09.01.2006 um 18:46 Uhr
Hi,

das kann etwa 2-28 milliarden gruende haben warum das bei dir nicht richtig funktioniert.

wie weit ist denn der router weg von deinem stick ? hast du schon mal mit tools verucht die link qualitaet zu pruefen ( z.b. netstumbler ) ? gibts andere "funker" in unmittelbarer naehe ? pruef mal mit dem stumbler ob in deiner reichweite noch andere wlans aktiviert sind....
Bitte warten ..
Mitglied: NaCkHaYeD
10.01.2006 um 09:12 Uhr
Beste Lösung: Steige auf Kupfer um. Wlan ist und bleibt ein Kompromiss.

Gerade in Wohnungen kommt es a, in den Decken zu probleme (Faraday´scher Käfig) und noch viel schlimmer an den Wänden zu Reflektionen, die sich mit dem eigentlichen Signal überlagern und es sogar aufheben.

Bestes Beispiel bei mir: Wohnzimmer und Esszimmer sind über einen 5m Gang verbunden, Breite 1,2 m. Trotz Sichtverbindung, kommt nichts zu stande.

mfg
Thomas
Bitte warten ..
Mitglied: 14078
10.01.2006 um 09:32 Uhr
Beste Lösung: Steige auf Kupfer um. Wlan
ist und bleibt ein Kompromiss.

stimmt.


Bestes Beispiel bei mir: Wohnzimmer und
Esszimmer sind über einen 5m Gang
verbunden, Breite 1,2 m. Trotz
Sichtverbindung, kommt nichts zu stande.

hmm das muss aber an was anderem liegen, ein 5m kurzer gang, bei sichtverbindung...das muss gehen. welcher wlan router ist das denn ?
Bitte warten ..
Mitglied: king
10.01.2006 um 18:14 Uhr
Hi
Mein Router und Stick sind ca. 3 Meter Sichtweite voneinander entfernt.
Im übrigen " Was heißt Link Qualität prüfen ?

Gruß
King
Bitte warten ..
Mitglied: LordSealSound
01.09.2006 um 18:38 Uhr
Tag,

wie gut die Verbindungsqualität zwischen deinem Stick und deinem Router ist.
Wie gesagt saug dir Netstumbler und schau nach.

Schonmal den Kanal gewechselt?

Gruß LordSealSound
Bitte warten ..
Mitglied: king
01.09.2006 um 19:19 Uhr
Hallo

An alle Vielen Danke für die vielen Info´s


habe gestern von NEtgear neuen Treiber bekommen und ich glaubs nicht,
LÄUFT SUPERSTABIL

Gruß
HK
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
W-LAN-Verbindung bricht ab, LAN bleibt stabil (8)

Frage von max.webbing zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
gelöst Laserdrucker - ausdrucken vom Smartphone ohne W-LAN (4)

Frage von Markowitsch zum Thema Drucker und Scanner ...

Netzwerkmanagement
VLAN Einrichtung für W-Lan Router (25)

Frage von Hendrik2586 zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
Outdoor W-LAN Repeater (Kaufempfehlung) (3)

Frage von Huibuh2010 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (17)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...