Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

W Lan läuft nicht stabil

Frage Netzwerke LAN, WAN, Wireless

Mitglied: king

king (Level 1) - Jetzt verbinden

09.01.2006, aktualisiert 01.09.2006, 4706 Aufrufe, 6 Kommentare

Verbindung bricht auf einmal ab

habe einen T-Onlnine Router und Netgaer Stick.
Was kann ich tun damit meine Verbindung stabil bleibt und nicht ständig die Fehlermeldung
"Seite kann nicht angezeigt werden"
Mitglied: 14078
09.01.2006 um 18:46 Uhr
Hi,

das kann etwa 2-28 milliarden gruende haben warum das bei dir nicht richtig funktioniert.

wie weit ist denn der router weg von deinem stick ? hast du schon mal mit tools verucht die link qualitaet zu pruefen ( z.b. netstumbler ) ? gibts andere "funker" in unmittelbarer naehe ? pruef mal mit dem stumbler ob in deiner reichweite noch andere wlans aktiviert sind....
Bitte warten ..
Mitglied: NaCkHaYeD
10.01.2006 um 09:12 Uhr
Beste Lösung: Steige auf Kupfer um. Wlan ist und bleibt ein Kompromiss.

Gerade in Wohnungen kommt es a, in den Decken zu probleme (Faraday´scher Käfig) und noch viel schlimmer an den Wänden zu Reflektionen, die sich mit dem eigentlichen Signal überlagern und es sogar aufheben.

Bestes Beispiel bei mir: Wohnzimmer und Esszimmer sind über einen 5m Gang verbunden, Breite 1,2 m. Trotz Sichtverbindung, kommt nichts zu stande.

mfg
Thomas
Bitte warten ..
Mitglied: 14078
10.01.2006 um 09:32 Uhr
Beste Lösung: Steige auf Kupfer um. Wlan
ist und bleibt ein Kompromiss.

stimmt.


Bestes Beispiel bei mir: Wohnzimmer und
Esszimmer sind über einen 5m Gang
verbunden, Breite 1,2 m. Trotz
Sichtverbindung, kommt nichts zu stande.

hmm das muss aber an was anderem liegen, ein 5m kurzer gang, bei sichtverbindung...das muss gehen. welcher wlan router ist das denn ?
Bitte warten ..
Mitglied: king
10.01.2006 um 18:14 Uhr
Hi
Mein Router und Stick sind ca. 3 Meter Sichtweite voneinander entfernt.
Im übrigen " Was heißt Link Qualität prüfen ?

Gruß
King
Bitte warten ..
Mitglied: LordSealSound
01.09.2006 um 18:38 Uhr
Tag,

wie gut die Verbindungsqualität zwischen deinem Stick und deinem Router ist.
Wie gesagt saug dir Netstumbler und schau nach.

Schonmal den Kanal gewechselt?

Gruß LordSealSound
Bitte warten ..
Mitglied: king
01.09.2006 um 19:19 Uhr
Hallo

An alle Vielen Danke für die vielen Info´s


habe gestern von NEtgear neuen Treiber bekommen und ich glaubs nicht,
LÄUFT SUPERSTABIL

Gruß
HK
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Routing WLAN-Karte und LAN-Adapter im Laptop (11)

Frage von jedilu zum Thema LAN, WAN, Wireless ...

Netzwerke
gelöst Home-LAN optimieren (14)

Frage von Merris zum Thema Netzwerke ...

Netzwerke
gelöst Serielle Schnittstelle über W-LAN (26)

Frage von apranet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst VLAN für Separates (W)LAN und Unifi AP AC PRO (1)

Frage von ter-minus zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (16)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...