Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

W-Lan Probleme mit Speedport W503V

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Mephisto1711

Mephisto1711 (Level 1) - Jetzt verbinden

23.09.2009 um 23:09 Uhr, 8694 Aufrufe, 5 Kommentare

Ich hoffe Ihr könnt mir helfen!!!

so, jetzt hat meine Freundin ihre Wohnung bezogen und auch gleich I-net und Telefon bekommen. Sie hat den Speedport W503V von der Telekom gemietet. Bis dahin funktioniert auch alles, aber mit Ihrem Rechner bekommt sie keine W-Lan-Verbindung!! Ich sitze gerade mit meinem Laptop und meinem IPhone in dem gleichen Raum wo Ihr Rechner steht und bin mit beiden Geräten online. Der Standrechner hat einen MSI-Stick mit der dazugehörigen Software. Diese hab ich auch schon mehrfach neu installiert. Bei mir hatte sie eine Verbindung, aber ich habe den W721V.

Ich habe leider keinen anderen Stick zum testen und ein Kabel kann ich auch nicht legen da sie sich den Flur mit ihrer Vermieterin teilt und ich dadurch müsste.

Ich hoffe ihr habt noch ne Lösung die kein Geld kostet, sie hat zur Zeit nichts mehr!!!
Mitglied: costello
23.09.2009 um 23:46 Uhr
Hallo Mephisto1711,

anbei ein Paar Vorschläge:

Falls noch nicht geschehen, die neueste Firmware auf dem Speedport aufspielen,
Testweise den Wlan-Stick am Laptop anschließen (Wlan am Laptop deaktivieren!)
mit\ohne eigener Anwendungsoftware (nur Treiber!)
und die eigene Wlan Software des Betriebssystems (XP?-Vista?) verwenden.

Viel Glück,
costello
Bitte warten ..
Mitglied: mrtux
24.09.2009 um 02:50 Uhr
Hi !

Zitat von costello:
anbei ein Paar Vorschläge:

Und erst mal ein Betriebssystem auf dem Standrechner installieren, dann den neusten Treiber (samt Firmware, falls verfügbar) für den Stick besorgen. Ansonsten würde noch Karten legen oder eine Glaskugel helfen....

Ich hoffe ihr habt noch ne Lösung die kein Geld kostet, sie hat
zur Zeit nichts mehr!!!

Ich hab zu Zeit auch nix mehr...

mrtux
Bitte warten ..
Mitglied: Mephisto1711
24.09.2009 um 07:58 Uhr
Danke für die schnelle Antwort.

Betriebssystem ist Xp Pro+SP3. Es funktioniert mit der Anwendungssoftware und mit OS-eigenen Mitteln nicht.
Die Firmware hab ich gleich aktualisiert nachdem der Router kam.

Das mit dem Stick an meinen Laptop testen habe ich noch nicht gemacht, werde ich dann gleich ma versuchen.

Grüße
Bitte warten ..
Mitglied: Mephisto1711
24.09.2009 um 08:49 Uhr
So, hab den Stick gerade am Laptop probiert, da funktionierte es ohne Probleme. Dann an den Rechner meienr Freundin, Stick+Software runter gehauen und neu installiert (diesma ohne das Kaspersky an ist).
Dann im Kaspersky noch Lokales Netz ausgewählt und siehe da es geht!!

Danke für eure Hilfe!!!
Bitte warten ..
Mitglied: mrtux
24.09.2009 um 14:21 Uhr
Hi !

Zitat von Mephisto1711:
gehauen und neu installiert (diesma ohne das Kaspersky an ist).
Dann im Kaspersky noch Lokales Netz ausgewählt und siehe da es
geht!!

Viele Antivirenpakete verursachen Probleme, wenn man sie bei einer Installation nicht kurzzeitig (über die Dauer der Installation) deaktiviert! Das ist absolut nix Neues!

Hättest Du geschrieben, dass Du zur Installation das Antivirenpaket nicht deaktiviert hast, hätten wir Dir sofort sagen können, wo das Problem liegt. Immer diese Geheimniskrämerei! Wie soll man helfen, wenn wichtige Infos immer unterschlagen werden?...Kopfschüttel...

mrtux
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
gelöst Laserdrucker - ausdrucken vom Smartphone ohne W-LAN (4)

Frage von Markowitsch zum Thema Drucker und Scanner ...

LAN, WAN, Wireless
Outdoor W-LAN Repeater (Kaufempfehlung) (3)

Frage von Huibuh2010 zum Thema LAN, WAN, Wireless ...

Netzwerkmanagement
VLAN Einrichtung für W-Lan Router (25)

Frage von Hendrik2586 zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
W-LAN funktioniert plötzlich nicht mehr wenn geschützt! (41)

Frage von PaddyCarlos zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (14)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...