Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W Lan Router akzepiert zwieten Rechner nicht

Frage Netzwerke Router & Routing

Mitglied: Net23

Net23 (Level 1) - Jetzt verbinden

19.01.2007, aktualisiert 20.01.2007, 3154 Aufrufe, 1 Kommentar

Hallo, versuche gerade einen zweiten Rechner über DSLWLANModem200 einzurichten. Es handelt sich um ein Arcor DSL Moden200. Bei dem Laptop mit integriertem WLan Modem hat es einwandfei funktioniert. Bei meinem Desktop PC ergibt sich immer folgendes Problem:
Der Router mit der richtigen MAC Adresse wird erkannt, dann fragt er mich nach dem Schlüssel, den ich dann eintippe und danach erscheint ein Fenster bei dem ich ein neues Passwort für den Router eingeben, und bestätigen muß. Wenn ich dann das Passwort von dem Router eingebe, das ich vorher bei der installation des Laptops festgelegt habe, geht es nicht weiter. Wenn ich ein neues Passwort wähle bricht er ebenfalls ab.
Jeder Router hat doch bei Erstinstallation nur eine Kennung, ein Passwort und einen Schlüssel, oder?

Thanks for listening


Net 23
Mitglied: aqui
20.01.2007 um 20:58 Uhr
Deine Beschreibung ist etwas diffus und unverständlich. Welches Passwort meinst du denn jetzt ??? Das Zugangspasswort zur Konfigseite des Routers, also das Webinterface ?? (Dort gibt es auch ein Login Passwort !)
Oder meinst du den WLAN Schlüssel für das WLAN ??? Du schreibst auch nicht ob der Desktop nun auch per WLAN oder Kabel am Router angeschlossen ist.
Ists ein Kabel gibts sowieso kein Passowort Problem, denn den muss man nur aufstecken und los gehts...
Was meinst du mit "Der Router mit der MAC Adresse wird erkannt..." ???? Die MAC Adresse des Routerinterfaces ist eigentlich irrelevant für einen Verbindungsaufbau und spielt keine Rolle bei der Einrichtung am Desktop. Sehr viel wichtiger ist da schon die IP Adresse. Die sollte vom Router dynamisch zugewiesen werden und mit den IP Netz des Routers korrespondieren !!!

Vermutlich soll dein Desktop aber auch mit einer WLAN Karte arbeiten. Es gibt 2 wichtige Punkte zu beachten in denen überhaupt Passwörter oder Schlüssel relevant sind:

1.) Das WLAN Schlüsselprotokoll MUSS gleich eingestellt sein. Du musst das WLAN Setup im Desktop also auf WEP64, WEP128, WPA oder WPA 2 einstellen, je nachdem was du in deinem Router (du hast übrigens einen Router und kein Modem !) eingestellt hast.

2.) Ist das gleiche Protokoll eingestellt, gilt der Schlüssel und auch das Protokoll der im Router definiert wurde generell für alle Clients im WLAN und muss folglich auch auf diesen identisch konfiguriert sein !

Sehr wahrscheinlich nutzt du am Desktop ein falsches Schlüsselprotokoll bzw. hast ein anderes eingestellt als am Router und Laptop und da ist es dann klar das die nicht zueinander kommen !!
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst WIN 10 als LAN Router nutzen (4)

Frage von bluelaser zum Thema Router & Routing ...

Netzwerkmanagement
VLAN Einrichtung für W-Lan Router (25)

Frage von Hendrik2586 zum Thema Netzwerkmanagement ...

Router & Routing
gelöst Router mit WLAN und 2 getrennten LAN Ports (6)

Frage von Blainethemono zum Thema Router & Routing ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...