Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W-lan verbindung

Frage Linux Linux Netzwerk

Mitglied: mrdpcuser

mrdpcuser (Level 1) - Jetzt verbinden

19.04.2011 um 22:48 Uhr, 3073 Aufrufe, 3 Kommentare

Hallo! hab da gleich mal eine frage. hoffe ihr könnt die beantworten lg dominic

Und zwar kann ich mit meinem Laptop keine Internetverbindung zu meinem THOMPSON-router herstellen. Bei Verbindung mit einem Netzwerk herstellen wird angezeigt: "Ungesichertes Drahtlosnetzwerk THOMPSONxxx" verfügbar. Klick ich auf Verbindung herstellen, bricht er aber nach kurzem ab und sagt, er kann keine Verbindung herstellen.


Bei meinem Router sind so kleine Lichter angebracht: Bei "Power" = Licht auf grün , bei "Ethernet" = Licht auf grün, bei "Wireless" = Licht auf Rot


Hoffe ihr könnt mir helfen!!
Mitglied: cmeese
19.04.2011 um 23:07 Uhr
Prüfe mal ob die Mac Adresse der Netzwerkkarte (in diesem Fall das WLAN Modul im Laptop) im Router freigegeben ist. Möglicherweise gibt es eine Mac Adressen Filterung...
Bitte warten ..
Mitglied: Pjordorf
19.04.2011 um 23:09 Uhr
Hallo,

Zitat von mrdpcuser:
Netzwerk herstellen wird angezeigt: "Ungesichertes Drahtlosnetzwerk THOMPSONxxx" verfügbar. Klick ich auf Verbindung herstellen, bricht er aber nach kurzem ab und sagt, er kann keine Verbindung herstellen.
Hmmmm. Da könnte es verschiedene möglichkeiten geben.

Bei meinem Router sind so kleine Lichter angebracht: Bei "Power" = Licht auf grün , bei "Ethernet" = Licht auf grün, bei "Wireless" = Licht auf Rot
Ich würde ja gerne für dich ins Handbuch schauen. Aber leider finde ich kein Handbuch im Internet für das Thompson Modell XXX. Das scheint es nicht zu geben. Bist du sicher das du den Router fertig bekommen hast oder ist das ein selbstbausatz gewesen? So kann ich dir leider nicht sagen, ob diese Rote LED bezeichnet mit Wireless dir damit etwas sagen will, oder ob nicht einfach beim zusammenschrauben die Grünen Lampen ausgegangen waren.

Ich habe da gerade was gelesen und....

(Bleibt dir jetzt überlassen was ich gelesen habe Du sagst uns ja auch nicht das was wir brauchen um dir Helfen zu könenn bzw. zu wollen).

Gruß,
Peter
Bitte warten ..
Mitglied: Yoshio
28.04.2011 um 15:59 Uhr
Also die SSID scheinste ja zu sehen .. ich denke mal da er sich ja verbinden will sehe ich 2 große Problemquellen

1: arbeitest du mit statischer IP Adressierung und der WLAN Router ist auf DHCP eingestellt?

dann DHCP deaktivieren und mit statischen IP s arbeiten oder andersrum ..

2: wie oben schon erwähnt gibt s WLAN Router bei denen MAC-Filtering per default aktiviert ist wenn deine MAC von deinem WLAN Adapter da nicht drin steht lässt er dich nicht rein..

unter Windows --> Windowstaste + R --> cmd eingeben --> ipconfig /all da steht die MAC deines WLAN Adapters drin
unter Linux --> Terminal aufmachen --> ifconfig wlan0 und auch da steht deine MAC

so MAC in erfahrung gebracht und in die MAC- Liste des Routers eintragen

kleiner Tipp verwende immer mindestens eine WPA verschlüsselung wenn du schon mutig deinen SSID broadcastest


hoffe es hilft ..
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
W-LAN-Verbindung bricht ab, LAN bleibt stabil (8)

Frage von max.webbing zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
MACs im Windows Netzwerk, LAN Verbindung bricht ab (1)

Frage von da-muc zum Thema Windows Netzwerk ...

Voice over IP
LAN zu Lan Verbindung VOIP (4)

Frage von Gunnar2100 zum Thema Voice over IP ...

Netzwerkmanagement
gelöst OpenVPN Verbindung funktioniert. LAN dahinter ist nicht erreichbar (5)

Frage von istike2 zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (13)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...