Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W-LAN Verbindung bricht immer nach 9 Min. ab

Frage Netzwerke LAN, WAN, Wireless

Mitglied: MrsM

MrsM (Level 1) - Jetzt verbinden

13.05.2006, aktualisiert 20:29 Uhr, 5138 Aufrufe, 4 Kommentare

Hallo Admins,
wir haben einen DSL-Modem und einen D-Link W-LAN Router, einen Laptop mit WinXP SP2 und Versatel FLAT.
Die W-LAN Verbindung ungeschützt funktioniert prima!
Allerdings haben wir laut Handbuch des D-Link-W-LAN-Routers DI-524 das WEP eingestellt.
Und das funktioniert soweit auch, außer dass wir die Internet-Verbindung immer nach 9 Min. verlieren.
Wer kann uns weiterhelfen? Danke im Voraus!
MfG
Minella
Mitglied: brammer
13.05.2006 um 13:51 Uhr
Hallo,
da er immer pünktlich nach 9 min abschaltet scheint es so das eine Abschaltung naxh Ineffektivität nach X min aktiviert sein könnte, aber nicht erkannt wird das Aktivität da ist.
Die Einstellung einfach deaktivieren und dann weiter beobachten
Bitte warten ..
Mitglied: brammer
13.05.2006 um 13:51 Uhr
Hallo,
da er immer pünktlich nach 9 min abschaltet scheint es so das eine Abschaltung naxh Ineffektivität nach X min aktiviert sein könnte, aber nicht erkannt wird das Aktivität da ist.
Die Einstellung einfach deaktivieren und dann weiter beobachten
Bitte warten ..
Mitglied: MrsM
13.05.2006 um 15:25 Uhr
Habe gesehen, dass ich die Minuten ändern kann, aber wie man sie abstellt weiß ich nicht!
Bitte warten ..
Mitglied: 16568
13.05.2006 um 20:29 Uhr
Meist hilft es, den Wert auf 0 zu setzen
Alternativ den Inhalt des Feldes leer lassen.

Lonesome Walker
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
W-LAN-Verbindung bricht ab, LAN bleibt stabil
Frage von max.webbingLAN, WAN, Wireless8 Kommentare

Hallo zusammen, ich weiß aktuell nicht mehr weiter. Mein Problem ist folgendes: Alle paar Stunden bricht die W-LAN-Verbindung bei ...

LAN, WAN, Wireless
Kein Internet trotz W-Lan Verbindung
Frage von 120519LAN, WAN, Wireless5 Kommentare

Hi, ich hoffe, ich kann das Thema hier posten. Bei einer Freundin ging das Internet nicht, trotz Verbindung: IE ...

LAN, WAN, Wireless
Drucker ohne W-LAN via W-LAN einbinden
gelöst Frage von C3PO-ITLAN, WAN, Wireless10 Kommentare

Hallo zusammen, ich habe folgende Konstellation: Ein Tablet (Windows 8) greift via AdHoc-Verbindung auf einen "Server" (Windows 7) zu, ...

Windows Netzwerk
MACs im Windows Netzwerk, LAN Verbindung bricht ab
Frage von da-mucWindows Netzwerk1 Kommentar

Hallo Gemeinde, in unserem Windows Netzwerk befinden sich ca 10 User mit MacBook´s. Seit ca 2 Wochen haben wir ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 2 StundenMac OS X

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser ereichbar sind. Leider fehlt ...

Datenschutz

Weitere Inforamtionen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 9 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 10 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 14 StundenMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1017 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...