Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2000 - Rechner erscheint nur einmal nach TCP/IP Reinstallation in Arbeitsgruppe - nach Neustart nicht mehr

Frage Netzwerke

Mitglied: pihkal

pihkal (Level 1) - Jetzt verbinden

26.03.2007, aktualisiert 27.03.2007, 3369 Aufrufe, 2 Kommentare

Fehler durch Deinstallation und anschließender Reinstallation reproduzierbar

Hallo,
ich habe hier ein kleines Windows 2000 Netzwerk (3 Pcs), das über einen kleinen Netgear Router verbunden ist. An sich läuft auch alles rund. Nur ein PC macht furchtbaren Ärger. Er erscheint nur nach dem ersten Neustart nach der Installation des TCP/IP Protokolls im Netzwerk. Beim nächsten Neustart bleibt seine Liste der Rechner seiner Arbeitsgruppe leer. Heisst er kann das Netzwerk nicht sehen und die anderen Pcs ihn nicht. Komischerweise funktioniert ping auf die anderen Rechner und Internet über den Router. Hat jemand eine Idee, wie ich diesen Rechner überreden kann, dauerhaft in der Arbeitsgruppe zu bleiben. Jeden morgen erst TCP/IP zu deinstallieren und anschliessend wieder zu installieren, kann ja keine Dauerlösung sein. Vielleicht weiss ja hier jemand Rat...
Viele Grüße
pihkal
Mitglied: 45426
26.03.2007 um 23:22 Uhr
Laufen auf allen 3 Rechnern die Dienste "Arbeitsstationsdienst", "Server" und "Computerbrowser" und stehen auf "Automatisch"?
Bitte warten ..
Mitglied: pihkal
27.03.2007 um 06:13 Uhr
Guten Morgen! Ja die 3 Dienste laufen auf allen Rechnern.
Bitte warten ..
Ähnliche Inhalte
Windows XP
gelöst Serverdienst auf einem WinXP Rechner remote neustarten (2)

Frage von DasIstDochIrgendwie zum Thema Windows XP ...

Windows 7
gelöst Laufwerksbuchstabe erscheint, verschwindet, erscheint, verschwindet, (8)

Frage von Wirdnoch zum Thema Windows 7 ...

Erkennung und -Abwehr
TCP Acceleration (1)

Frage von MikePost zum Thema Erkennung und -Abwehr ...

Voice over IP
Fritzbox VoIP Registrierung über TCP (16)

Frage von istike2 zum Thema Voice over IP ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (9)

Frage von Paderman zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...