Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

w2k

Frage Netzwerke LAN, WAN, Wireless

Mitglied: raipa

raipa (Level 1) - Jetzt verbinden

19.10.2001, aktualisiert 01.12.2005, 9594 Aufrufe, 2 Kommentare

in meinem w2k netzwerk wurden die router getauscht!
nun kann sich keine workstation am server anmelden, obwohl am w2k nichts geändert wurde.
fehlermeldung:
es wurde kein anmeldeserver gefunden

in den routern sind keine access-lists konfiguriert!!
in den routern läuft das selbe programm wie in den alten!!
vielleicht hatte schon mal jemand so ein problem!!??

thanx
rainer
Mitglied: ggedv
20.10.2001 um 11:32 Uhr
...was heißt eigentlich "router getauscht" ??? - wurden sie durch neue Geräte ersetzt, oder wurden "die Plätze" irgendwie im Netzwerk "getauscht" oder was ist gemeint - wie viele Router denn überhaupt?...

Ansonsten ist das Problem i.d.R. auf fehlöerhafte Verbindungen mit dem/den DNS-Server/n zurückzuführen (Service-Einträge), aber nicht immer...

CU

Gregor Gabor
Bitte warten ..
Mitglied: JT
01.12.2005 um 07:59 Uhr
Morgen,

Egal was du mit den Routern gemacht hast. Teste erstmal ob du die REchner über IP erreichst. Oder den Server so findest.
Dann weißt du schon mal ob es am DNS liegt.
Wenn nicht müsste doch irgendeine Konfiguration in den Routern gewesen sein. Selbst wenn sie nur die zuordnung von IP zu POrt selbstständig gespeichert haben.

MfG
JT
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (17)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...