Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

W2K Client an W2k Server plötzlich seeehr langsam

Frage Netzwerke

Mitglied: hank

hank (Level 1) - Jetzt verbinden

10.05.2004, aktualisiert 12.05.2004, 8772 Aufrufe, 5 Kommentare

Hallo Leute ...

also ich habe ein sehr merkwürdiges Problem.
Unsere Firma ist übers Wochenende umgezogen. Die Technik hat sich nicht geändert ein W2K Server als DC und ein Mischwerk von 98 .... W2K und 3 XPs.
Wir haben feste IPs und beim ersten Test nach dem Umzug lief auch alles problemlos.
Heute als wir dann wieder in den normalen Betrieb gingen hing einer nach dem nächsten der W2K Rechner ..... ein Neustart dauert nun mittlerweile fast 10 Minuten. Der anfängliche Sart geht noch flott ... wenn dann die Computer und Benutzereinstellungen kommen wird grausam langsam.

RIchtig gravierend ist das allerdings nur bei den W2K Rechnern .... obwohl einige der 98 er auch schon jammern.

WIe gesagt an der Hardware wurde nichts geändert ..... auch keine neuen Rechner.
Der Server ist flott wie immer und bringt keine Fehlermeldungen.

Was meint ihr .... Switch ? Ich würde die nur ungern auf Verdacht tauschen wollen .....

Oder vielleicht ein Sasser im Netz der nun immensen Traffic verursacht ..... Virenscanner finden allerdings nichts .... bis jetzt ....


Dank EUch ....
Mitglied: koziol
11.05.2004 um 09:41 Uhr
Hast du schon mal alle Leitungen gecheckt bzw. durchgemessen, ob irgendwo ein Fehler ist.

Als nächstes würde ich auch auf den Switch tippen.
Bitte warten ..
Mitglied: Maik
11.05.2004 um 10:39 Uhr
Hoi

Hast Du mal getestet, ob das schneller geht, wenn nur ein Client am Netz hängt?

bzw. Du kannst ja mal den Datendurchsatz und die Antwortzeit testen!?

Kannst ja auch mal gucken, wieviel Daten die Rechner so übermitteln (Bei der Netzwerkverbindung z.B. werden ja die Übermittelten Bytes angezeigt)

Wenn es der Switch bzw. eine oder mehrere Netzwerkkarten sind, müßte das Netz nach der Anmeldung ja auch langsam sein?

Hoffe die Ansätze helfen weiter!

Grüße Maik
Bitte warten ..
Mitglied: jewy
11.05.2004 um 15:48 Uhr
Hallo,

ähnliches Problem hatten wir auch mal. Der erste Rechner der sich morgen angemeldet hatte braucht irre viel Zeit um in Netz zu kommen, alle anderen rannten wie normal rein. Lösung war, eine IP Datei auf dem Server - HOSTS - über suchen aufmachen und die IP´s eintragen, dann lief alles wieder normal schnell (langsam). Weitere Möglichkeit, ist evtl. der DNS oder DHCP Server gestartet und kommt mit den festen IP nicht klar ?

Gruss
Uwe
Bitte warten ..
Mitglied: joachimh
11.05.2004 um 21:05 Uhr
Hi, also ich tippe eher auf einen Virus, aber einen kaputten switch hatte ich auch schon mal mit
solchen Effekten. So ein switch ist ja schnell mal getauscht.
Ansonstne mal im abges. modus starten, einen Scanner von symantec laufen lassen, der nur nach sasser o.ä. schaut.


Gruß Jo
Bitte warten ..
Mitglied: hank
12.05.2004 um 09:48 Uhr
Danke Leute für eure zahlreichen Tips.

Das Problem hat sich erledigt.
Ein Switch war der Übeltäter.

Das Testweise einhängen eines alten Hubs zum ersetzen meines Wackelkandidatens hat dann alles prima laufen lassen. Dann einen neuen Switch organisiert .... und alles lief

Also ..... Dank an alle ....
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Sehr langsame Client-Anmeldung am DC (23)

Frage von bensonhedges zum Thema Windows Server ...

Windows Server
Dateifreigabe plötzlich weg (7)

Frage von windows10 zum Thema Windows Server ...

Windows 7
Win7-Clients nach Microsoft-Updates langsam (4)

Frage von marc-1303 zum Thema Windows 7 ...

KVM
HDD IO sehr langsam auf Server (6)

Frage von itschloegl zum Thema KVM ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...