Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

W2K Client an W2k Server plötzlich seeehr langsam

Frage Netzwerke

Mitglied: hank

hank (Level 1) - Jetzt verbinden

10.05.2004, aktualisiert 12.05.2004, 8780 Aufrufe, 5 Kommentare

Hallo Leute ...

also ich habe ein sehr merkwürdiges Problem.
Unsere Firma ist übers Wochenende umgezogen. Die Technik hat sich nicht geändert ein W2K Server als DC und ein Mischwerk von 98 .... W2K und 3 XPs.
Wir haben feste IPs und beim ersten Test nach dem Umzug lief auch alles problemlos.
Heute als wir dann wieder in den normalen Betrieb gingen hing einer nach dem nächsten der W2K Rechner ..... ein Neustart dauert nun mittlerweile fast 10 Minuten. Der anfängliche Sart geht noch flott ... wenn dann die Computer und Benutzereinstellungen kommen wird grausam langsam.

RIchtig gravierend ist das allerdings nur bei den W2K Rechnern .... obwohl einige der 98 er auch schon jammern.

WIe gesagt an der Hardware wurde nichts geändert ..... auch keine neuen Rechner.
Der Server ist flott wie immer und bringt keine Fehlermeldungen.

Was meint ihr .... Switch ? Ich würde die nur ungern auf Verdacht tauschen wollen .....

Oder vielleicht ein Sasser im Netz der nun immensen Traffic verursacht ..... Virenscanner finden allerdings nichts .... bis jetzt ....


Dank EUch ....
Mitglied: koziol
11.05.2004 um 09:41 Uhr
Hast du schon mal alle Leitungen gecheckt bzw. durchgemessen, ob irgendwo ein Fehler ist.

Als nächstes würde ich auch auf den Switch tippen.
Bitte warten ..
Mitglied: Maik
11.05.2004 um 10:39 Uhr
Hoi

Hast Du mal getestet, ob das schneller geht, wenn nur ein Client am Netz hängt?

bzw. Du kannst ja mal den Datendurchsatz und die Antwortzeit testen!?

Kannst ja auch mal gucken, wieviel Daten die Rechner so übermitteln (Bei der Netzwerkverbindung z.B. werden ja die Übermittelten Bytes angezeigt)

Wenn es der Switch bzw. eine oder mehrere Netzwerkkarten sind, müßte das Netz nach der Anmeldung ja auch langsam sein?

Hoffe die Ansätze helfen weiter!

Grüße Maik
Bitte warten ..
Mitglied: jewy
11.05.2004 um 15:48 Uhr
Hallo,

ähnliches Problem hatten wir auch mal. Der erste Rechner der sich morgen angemeldet hatte braucht irre viel Zeit um in Netz zu kommen, alle anderen rannten wie normal rein. Lösung war, eine IP Datei auf dem Server - HOSTS - über suchen aufmachen und die IP´s eintragen, dann lief alles wieder normal schnell (langsam). Weitere Möglichkeit, ist evtl. der DNS oder DHCP Server gestartet und kommt mit den festen IP nicht klar ?

Gruss
Uwe
Bitte warten ..
Mitglied: joachimh
11.05.2004 um 21:05 Uhr
Hi, also ich tippe eher auf einen Virus, aber einen kaputten switch hatte ich auch schon mal mit
solchen Effekten. So ein switch ist ja schnell mal getauscht.
Ansonstne mal im abges. modus starten, einen Scanner von symantec laufen lassen, der nur nach sasser o.ä. schaut.


Gruß Jo
Bitte warten ..
Mitglied: hank
12.05.2004 um 09:48 Uhr
Danke Leute für eure zahlreichen Tips.

Das Problem hat sich erledigt.
Ein Switch war der Übeltäter.

Das Testweise einhängen eines alten Hubs zum ersetzen meines Wackelkandidatens hat dann alles prima laufen lassen. Dann einen neuen Switch organisiert .... und alles lief

Also ..... Dank an alle ....
Bitte warten ..
Ähnliche Inhalte
Windows 7
Notebook wurde plötzlich sehr langsam
gelöst Frage von istike2Windows 77 Kommentare

Hallo, ich habe ein M6300-er NB von Dell mit 4GB RAM und mit einer 250GB SSD Disk. Das Gerät ...

Windows Server
SQL-Datenbank plötzlich langsam
Frage von hanheikWindows Server9 Kommentare

Bei einem Kunden läuft in einem kleinen Netzwerk, bestehend aus SBS 2011-Server und 5 WIN 7-Clients eine SQL basierte ...

LAN, WAN, Wireless
LAN Plötzlich langsam
gelöst Frage von KodaCHLAN, WAN, Wireless12 Kommentare

Hallo zusammen Ich habe seit heute Plötzlich das Problem, dass mein Netzwerk langsam ist. Alle Geräte sind per GB ...

Windows Server
RDP Sitzung plötzlich sehr langsam
Frage von AndreasOCWindows Server

Hallo zusammen, wir haben bei einem Kunden ein komisches Problem. Diese haben einen guten Terminalserver mit Windows Server 2008R2, ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 15 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 17 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte16 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...

Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.