Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

(W2k) kein Explorer bei neuen lokalen oder Domänen-Benutzern

Frage Internet Webbrowser

Mitglied: huebner-ie

huebner-ie (Level 1) - Jetzt verbinden

27.05.2007 um 12:36 Uhr, 2332 Aufrufe

Hallo,
folgendes Problem tritt in einem W2k-Netz mit AD auf:
auf einem bestimmten Client, der auch vor der Domäne schon im Netz war, erhalten nur bestimmte Benutzer - anscheinend nur die, die vor Einführung des Domänencontrollers schon ein lokales Konto hatten - einen Explorer bei der Anmeldung, alle anderen nur das Hintegrundbild mit Mauszeiger, der Versuch, den Explorer über den Taskmanager nachzustarten, scheitert.
Es lassen sich auf diesem Rechner auch keine neuen Benutzer, weder lokal noch in der Domäne, fehlerfrei anlegen. Der jeweilige Account wird zwar noch erzeugt (auch im AD), aber beim Beenden und jedem weiteren Versuch, die Eigenschaften des Benutzers zu ändern, erscheint sinngemäß die Meldung, dass der Benutzer nicht geändert werden kann, weil er nicht existiert.
Irgendwelche Ideen, was dieses Problem oder die Suche betrifft?

Danke!
Ähnliche Inhalte
Windows Server
Lokalen Benutzer in Domäne verschieben
Frage von TucTucWindows Server6 Kommentare

Hallo, folgendes Problem: PC "PC1" ist jeher Mitglied in einer Arbeitsgruppe. Auf dem PC "PC1" befindet sich ein lokaler ...

Windows 10
Domänen Benutzer von lokalen PC löschen
gelöst Frage von jimb0pWindows 102 Kommentare

Hallo Zusammen, ich möchte einen Benutzer der sich an meinem Laptop in der Domäne angemeldet hat löschen. Es gibt ...

Windows Userverwaltung
Für alle Benutzer einer Domäne sollen im Explorer die Dateiattribute angezeigt werden
Frage von ArminWeinmannWindows Userverwaltung2 Kommentare

Der Explorer zeigt normalerweise keine Dateiattribute an. Diese können zwar angeschaltet werden, aber das muss jeder Benutzer selber machen, ...

Windows 7
Einstellungen eines lokalen Druckers als Domänen-Benutzer ändern
Frage von jayjay0911Windows 71 Kommentar

Hallo zusammen, ich habe ein kleines Problem, wobei mir googlen bisher noch nicht wirklich weitergeholfen hat. Folgendes Szenaria: - ...

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 7 StundenMikroTik RouterOS4 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 8 StundenSicherheit

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Information von admtech vor 10 StundenAdministrator.de Feedback9 Kommentare

Hallo Administrator User, mit dem Release 5.7 haben wir unsere Startseite überarbeitet und die Beiträge und Fragen voneinander getrennt. ...

Vmware

VMware Desktopprodukte sind verwundbar

Information von Penny.Cilin vor 15 StundenVmware

Die VMware-Anwendungen zum Umgang mit virtuellen Maschinen Fusion, Horizon Client und Workstation sowie die Plattform NSX sind verwundbar. Davon ...

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Frage von ahstaxVisual Studio24 Kommentare

Hallo, ich möchte gerne ein vb.net-Tool schreiben, das am Ende eine Outlook-E-Mail erzeugt. Grundsätzlich ist mir klar, wie das ...

Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server16 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows Netzwerk
Netzwerk Neustrukturierung
Frage von IT-DreamerWindows Netzwerk16 Kommentare

Hallo verehrte Community und Admins, bei uns im Haus steht eine Neustrukturierung an. Dafür benötige ich von euch ein ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...