Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K läuft in einer Schleife

Frage Microsoft

Mitglied: banana-john

banana-john (Level 1) - Jetzt verbinden

31.08.2005, aktualisiert 06.09.2005, 3357 Aufrufe, 4 Kommentare

Start nicht möglich. . .

Hallo,

folgendes Problem, wollte ein System wieder in betrieb
nehmen welches aus 2 PIII CPU a 1000MHz besteht sowie einer "alten win 2000" installation.

Leider startet Windows nicht ordnungsgemäß sondern rebootet nach dem durchlauf des Statusbalkens (Weiße schrift auf schwarzem Grund) neu.
Hab es schon mit einer Notfallreperatur versucht sowie mit dem abgesicherten Modus, leider ohne erfolg.

Weiß jemand Rat oder hat zumindest einen Lösungsansatz?

so Long

John
Mitglied: Metzger-MCP
31.08.2005 um 16:21 Uhr
Versuche mal eine Paralell / Neu Installation auf einer anderen Platte.
Vielleicht ist nur Windows an sich TOT, oder Versuche mal einen Start im Abgesichertem Modus.

Mfg Metzger
Bitte warten ..
Mitglied: kaiuwejensen
31.08.2005 um 17:07 Uhr
Hatte so ein Problem auch mal. Hab ewig rumgemacht, Reparaturinstallation, MBR, CHKDSK
usw. Letztendlich war das Problem der Autoupdater MSI Liveupdate. Hat mir für den Raidcontroller einen neuen Treiber installiert. Muß man aber eigentlich vorher das Bios des Raidcontrollers updaten. Hab dann den alten Treiber bei der Rap installtion eingebunden, danach ging alles wieder.
Bitte warten ..
Mitglied: nudelholz
01.09.2005 um 07:57 Uhr
Hallo,
hate mal das gleiche problem mit einem 2003 Server, nachdem ich eine Firewire Karte eingebaut hatte bootete der Server nur noch in der Schleife, auch die Notfall Rep. brachte mich nicht weiter, diese blieb immer wieder bei xx% hängen! Erst nachdem ich die Neu eingebaute Hardware ausgebaut hatte gehte der Server wieder .

Nudelholz
Bitte warten ..
Mitglied: banana-john
06.09.2005 um 13:14 Uhr
Problem mit einer "Drüber" Installation behoben...
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Batch, CMD - Prüfen ob ein Dienst existiert, nicht läuft (4)

Frage von RycoDePsyco zum Thema Batch & Shell ...

Batch & Shell
gelöst Dateinamen auslesen und in einer Schleife benutzen (12)

Frage von TeholBeddict zum Thema Batch & Shell ...

Exchange Server
gelöst Auf SBS 2011 läuft POPcon - bekomme eine Mail nicht raus (9)

Frage von jensgebken zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Debian
gelöst Plesk php-fpm Fehler (7)

Frage von sebastian2608 zum Thema Debian ...