Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2k Pro, hängt immer beim Vorbereiten der Netzwerkverbindungen

Frage Microsoft Windows Netzwerk

Mitglied: nickhar

nickhar (Level 1) - Jetzt verbinden

12.07.2005, aktualisiert 19.07.2005, 5510 Aufrufe, 6 Kommentare

Hallo,

Ich habe folgendes Problem:

Bei uns gibt es einen Windows 2000 Pro Rechner der nicht richtig bootet. Er kommt nur bis zu dem Fenster Vorbereiten der Netzwerkverbindungen.
Komisch ist das, wenn man ohne Netzwerkkabel bootet und es erst beim Anmeldebildschirm hinein steckt, dann funktioniert der Rechner. Nur eben nicht, wenn das Netzwerkabel stecken bleibt.

Hat jemand vielleicht eine Idee, was das sein kann?

Ich wäre sehr dankbar!!!
Mitglied: lou-cypher25
12.07.2005 um 17:05 Uhr
Kabel schonmal getauscht?

Nic ausgebaut? Wenn es eine feste Karte ist, dann deaktivieren und ne andere in den PCI-Slot einbauen.

evtl. ein Spannungsfehler auf dem Mainboard.

cu,
christian
Bitte warten ..
Mitglied: nickhar
13.07.2005 um 07:32 Uhr
Danke für die Tipps,

ich habe alles schon probiert, Kabel ist es nicht und Netzwerkkarte auch nicht.
Bitte warten ..
Mitglied: lou-cypher25
13.07.2005 um 07:45 Uhr
Vieleicht solltest Du mal den Switch, Router oder was auch immer am anderen Ende des Kabels steht, testweise austauschen.

Könnte wirklich sein, dass Spannung auf dem Ding liegt die da nicht hingehört.

Das MB des Rechners könnte man zwar durchprüfen, ist aber eher unwahrscheinlich das es hier einen Fehlstrom gibt. (Kannst ja mal Testweise ein anderes Netzteil danebenlegen und anschließen, aber ohne physikalische Verbindung zum Rechner)

Sonst fällt mir von hier leider auch nix mehr dazu ein.

cu
christian

PS: Wenn Du Dein Problem lösen konntest poste das doch bitte, damit auch andere davon profitieren.
Bitte warten ..
Mitglied: knoxx
13.07.2005 um 09:33 Uhr
Ich habe in der Firma das gleiche Prob. Komme auch nicht auf den Trichter was es sein könnte. Ich habe irgendwie den Verdacht das es mit dem Rollup1 bzw. mit den letzten Winupdates zu tun hat. Hast du das kürzlich vielleicht auch installiert ?

Gruß

Knoxx
Bitte warten ..
Mitglied: nickhar
19.07.2005 um 10:37 Uhr
Ja hab das Update installiert und das war auch das ganze Problem !!!!
Nachdem ich es deinstalliert hatte lief alles wieder.

Gruß

Nicky
Bitte warten ..
Mitglied: knoxx
19.07.2005 um 14:24 Uhr
Dann hab ich richtig vermutet, dann heißt es wohl rollback

Gruß

Knoxx
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung!

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Server-Hardware
gelöst Supermicro 813-4 Server - hängt bei Neustarts (4)

Frage von NetzwerkDude zum Thema Server-Hardware ...

Notebook & Zubehör
Laptop hängt nach Windows 10 Update (1)

Frage von Markowitsch zum Thema Notebook & Zubehör ...

Windows Server
Windows 2008 Terminalserver hängt (10)

Frage von Aubanan zum Thema Windows Server ...

Windows Netzwerk
gelöst Domänenaccount für offline Nutzung vorbereiten (7)

Frage von Slacky zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...