Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2k Pro, hängt immer beim Vorbereiten der Netzwerkverbindungen

Frage Microsoft Windows Netzwerk

Mitglied: nickhar

nickhar (Level 1) - Jetzt verbinden

12.07.2005, aktualisiert 19.07.2005, 5524 Aufrufe, 6 Kommentare

Hallo,

Ich habe folgendes Problem:

Bei uns gibt es einen Windows 2000 Pro Rechner der nicht richtig bootet. Er kommt nur bis zu dem Fenster Vorbereiten der Netzwerkverbindungen.
Komisch ist das, wenn man ohne Netzwerkkabel bootet und es erst beim Anmeldebildschirm hinein steckt, dann funktioniert der Rechner. Nur eben nicht, wenn das Netzwerkabel stecken bleibt.

Hat jemand vielleicht eine Idee, was das sein kann?

Ich wäre sehr dankbar!!!
Mitglied: lou-cypher25
12.07.2005 um 17:05 Uhr
Kabel schonmal getauscht?

Nic ausgebaut? Wenn es eine feste Karte ist, dann deaktivieren und ne andere in den PCI-Slot einbauen.

evtl. ein Spannungsfehler auf dem Mainboard.

cu,
christian
Bitte warten ..
Mitglied: nickhar
13.07.2005 um 07:32 Uhr
Danke für die Tipps,

ich habe alles schon probiert, Kabel ist es nicht und Netzwerkkarte auch nicht.
Bitte warten ..
Mitglied: lou-cypher25
13.07.2005 um 07:45 Uhr
Vieleicht solltest Du mal den Switch, Router oder was auch immer am anderen Ende des Kabels steht, testweise austauschen.

Könnte wirklich sein, dass Spannung auf dem Ding liegt die da nicht hingehört.

Das MB des Rechners könnte man zwar durchprüfen, ist aber eher unwahrscheinlich das es hier einen Fehlstrom gibt. (Kannst ja mal Testweise ein anderes Netzteil danebenlegen und anschließen, aber ohne physikalische Verbindung zum Rechner)

Sonst fällt mir von hier leider auch nix mehr dazu ein.

cu
christian

PS: Wenn Du Dein Problem lösen konntest poste das doch bitte, damit auch andere davon profitieren.
Bitte warten ..
Mitglied: knoxx
13.07.2005 um 09:33 Uhr
Ich habe in der Firma das gleiche Prob. Komme auch nicht auf den Trichter was es sein könnte. Ich habe irgendwie den Verdacht das es mit dem Rollup1 bzw. mit den letzten Winupdates zu tun hat. Hast du das kürzlich vielleicht auch installiert ?

Gruß

Knoxx
Bitte warten ..
Mitglied: nickhar
19.07.2005 um 10:37 Uhr
Ja hab das Update installiert und das war auch das ganze Problem !!!!
Nachdem ich es deinstalliert hatte lief alles wieder.

Gruß

Nicky
Bitte warten ..
Mitglied: knoxx
19.07.2005 um 14:24 Uhr
Dann hab ich richtig vermutet, dann heißt es wohl rollback

Gruß

Knoxx
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst Windows Server virtuell vorbereiten (17)

Frage von JoRu1407 zum Thema Windows Server ...

Microsoft
Virtuelle Maschine hängt in gespeicherten Status (2)

Frage von Philbo69 zum Thema Microsoft ...

Windows 7
Netzwerkdrucker installieren Win7 hängt (3)

Frage von Somnium zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (30)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...