Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2k Server und Adaptec U320A-R Timing probleme ...

Frage Microsoft Windows Installation

Mitglied: lobiwan

lobiwan (Level 1) - Jetzt verbinden

03.06.2008 um 12:00 Uhr, 2994 Aufrufe

Nach einspielen der letzten Updates oder aufsetzen der Domäne crasht der Registry Hive SOFTWARE

Moin Moin,

ich habe hier massive Probelem mit einem W2k Server und dem Adaptec U320A-R.
Die Installation selbst geht eigentlich Problemlos von statten, aber wenn ich dann eine größere Software Installation mache
( Nero 8, latest Updates, Domäne aufsetzen ), bekomme ich oft nach dem nötigen Reboot einen STOP 0x0000218 BSOD.

Der sieht wie folgt aus:
799180f4254a9a8ee83dd09a92a33570-bsod - Klicke auf das Bild, um es zu vergrößern

Nach ein und ausschalten kommt dieser dann meist noch 3-4x, dann aber mit Memorydump und selbst reboot.

Eine Kontrolle des Eventviewers ergab folgende Einträge :
9623561d7552ab55e9484db3a63fc964-event1 - Klicke auf das Bild, um es zu vergrößern
8a15f30027f3b25edf2c8cf24a1ea001-event2 - Klicke auf das Bild, um es zu vergrößern


Ich habe schon wie wild gegoggled aber nicht wirklich was hilfreiches gefunden ...

Hat einer einen Ansatz wie ich das weiter versuchen könnte ?


Lobiwan
Ähnliche Inhalte
Backup
Mailstore Server macht Probleme (4)

Frage von galnar zum Thema Backup ...

Windows Server
Sql server 2014 probleme

Frage von meister00 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (17)

Frage von Pandreas zum Thema Windows Userverwaltung ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...