Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2k Server und Adaptec U320A-R Timing probleme ...

Frage Microsoft Windows Installation

Mitglied: lobiwan

lobiwan (Level 1) - Jetzt verbinden

03.06.2008 um 12:00 Uhr, 3028 Aufrufe

Nach einspielen der letzten Updates oder aufsetzen der Domäne crasht der Registry Hive SOFTWARE

Moin Moin,

ich habe hier massive Probelem mit einem W2k Server und dem Adaptec U320A-R.
Die Installation selbst geht eigentlich Problemlos von statten, aber wenn ich dann eine größere Software Installation mache
( Nero 8, latest Updates, Domäne aufsetzen ), bekomme ich oft nach dem nötigen Reboot einen STOP 0x0000218 BSOD.

Der sieht wie folgt aus:
799180f4254a9a8ee83dd09a92a33570-bsod - Klicke auf das Bild, um es zu vergrößern

Nach ein und ausschalten kommt dieser dann meist noch 3-4x, dann aber mit Memorydump und selbst reboot.

Eine Kontrolle des Eventviewers ergab folgende Einträge :
9623561d7552ab55e9484db3a63fc964-event1 - Klicke auf das Bild, um es zu vergrößern
8a15f30027f3b25edf2c8cf24a1ea001-event2 - Klicke auf das Bild, um es zu vergrößern


Ich habe schon wie wild gegoggled aber nicht wirklich was hilfreiches gefunden ...

Hat einer einen Ansatz wie ich das weiter versuchen könnte ?


Lobiwan
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Adaptec 6805 Raid Controller - defekt? (15)

Frage von Axel90 zum Thema Festplatten, SSD, Raid ...

Router & Routing
Netstat -r Frage (6)

Frage von Hajo2006 zum Thema Router & Routing ...

Linux
Omg: crontab -r (15)

Frage von bolshi zum Thema Linux ...

Hardware
Adaptec ASR8805E smtp Mailversand externer Mailserver (8)

Frage von derBadner zum Thema Hardware ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
IPhone wird ferngesteuert Hacker? (21)

Frage von Akcent zum Thema iOS ...

Vmware
VMware ESX - Start einer VM verhindern (19)

Frage von emeriks zum Thema Vmware ...

Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...