Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K Server Fehlermeldung - Userenv Fehler im Log

Frage Microsoft Windows Server

Mitglied: 11823

11823 (Level 1)

14.03.2006, aktualisiert 17.03.2006, 3921 Aufrufe, 2 Kommentare

Hallo,

ich habe hier ein "Problem".

Im Log steht seit kurzem immer diese Fehlermeldung drinne :

"Auf die Datei gpt.ini des Gruppenrichtlinienobjekts kann nicht zugegriffen werden. Die Datei muss im Pfad <> vorhanden sein. (). Die Verarbeitung der Gruppenrichtlinie wird abgebrochen."

Die Datei ist vorhanden, aber ich glaube Windows kann diese nicht öffnen.

Wir haben hier keine Gruppenrichtlinien konfiguriert. Seltsamerweise scheint es keine Auswirkungen zu haben, da bis jetzt alles einwandfrei funktioniert.

Dennoch sieht es komisch aus, wenn alle paar Minuten eine Fehlermeldung im Log auftaucht.


Weiß jemnad, woran es liegenb könnte ?
Mitglied: cykes
14.03.2006 um 09:06 Uhr
Hi,

ich verweise mal auf gruppenrichtlinien.de:
http://www.gruppenrichtlinien.de/index.html?/HowTo/SMB_signing.htm

Da steht eigentlich die Erklärung drin

Gruß

cykes
Bitte warten ..
Mitglied: 11823
17.03.2006 um 09:27 Uhr
Hallo,

danke für die Antwort, aber leider ist das Problem immer noch (es war schon alles so eingestellt).

Hätte jemand noch eine Idee ?

Könnte es daran liegen, dass ein anderer Server (hier sind noch ein NT4 und ein 2003 SBS Server im Einsatz) den Fehler verursacht ?

Danke schonmal für eure Mühe.

Gruß

Micha
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Server-connect ergibt Fehler 500.19 (11)

Frage von beamenwaerschoen zum Thema Windows Server ...

Server-Hardware
gelöst HP Server G2 DL385 Fehler bei DIMMS (5)

Frage von 2Seiten zum Thema Server-Hardware ...

Windows Server
SBS 2011 - Fehler bei Server-Sicherung (20)

Frage von Irolan zum Thema Windows Server ...

MikroTik RouterOS
gelöst Fehler beim Dude-Server(tile) nach Downgrade

Frage von SauBaer2014 zum Thema MikroTik RouterOS ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...