Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K-Server hängt beim Starten

Frage Microsoft Windows Server

Mitglied: sat-2003

sat-2003 (Level 1) - Jetzt verbinden

24.09.2004, aktualisiert 26.09.2004, 7557 Aufrufe, 1 Kommentar

Hallo, Ich habe einen W2K-Advanced Server mit SUS laufen.
Jetzt habe Ich das Problem, daß er ewig lange braucht beim Anmelden an die Domäne.
Es kommt der Hinweis, daß ein Dienst nicht gestartet werden konnte?!?!
(Sicherungsdienst?)

Ich habe mal das Ereignisprotokoll beigefügt. Wo finde Ich zB heraus, welche meine Harddisk1 ist?

Hat jemand Tipps? Ansonsten müßte Ich den Rechner komplett neu installieren-auweija!!!!!!

24.09.2004 13:40:58 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:40:16 w32time Warnung Keine 11 Nicht zutreffend DRNMAN02 Der NTP-Server \\DRNN21.d20.intra hat nicht reagiert.

24.09.2004 13:23:20 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:15:25 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:10:36 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:08:36 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 12:48:40 BROWSER Fehler Keine 8032 Nicht zutreffend DRNMAN02 "Das Einlesen der Sicherungsliste durch den Suchdienst schlug auf Transport ""\Device\NetBT_Tcpip_{00B85609-4A7B-4693-A20A-AB7079EC12D9}"" zu oft fehl. Der Sicherungssuchdienst wird beendet. "

24.09.2004 12:46:40 BROWSER Warnung Keine 8021 Nicht zutreffend DRNMAN02 "Der Suchdienst konnte keine Serverliste vom Hauptsuchdienst ""\\DRNMAN01"" auf dem Netzwerk ""\Device\NetBT_Tcpip_{00B85609-4A7B-4693-A20A-AB7079EC12D9}"" erhalten. Daten: Fehlercode. "

24.09.2004 12:10:13 WUSyncService Warnung Keine 107 Nicht zutreffend DRNMAN02 Software Update Services failed to load some configuration information. Examples of configuration information include: proxy server configuration, content location, and client locales to support. Because not all configuration information was loaded successfully, the default settings will be used instead.

Danke
Salva
Mitglied: JanKorte
26.09.2004 um 03:31 Uhr
installier mal die Chipsatztreiber neu,.. am besten mal alle Treiber die man so updaten kann neu installieren,... wäre so meine erste Idee
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 hängt beim Starten
Frage von halani01Windows 74 Kommentare

Hallo zusammen, seit Wochen haben wir das Problem, dass Windows 7 beim Starten hängen bleibt. Das System antwortet auf ...

Vmware
VM Server 2008 startet nicht und hängt beim starten im schwarzen Bild
gelöst Frage von liptoniceVmware1 Kommentar

Hallo, eine VM mit Windows Server 2008 Enterprise und Exchange hatte Probleme mit alten Snapshots. Diese werden zwar nicht ...

Windows Server
DFS Server - Freigabe hängt sich auf
gelöst Frage von mksadmWindows Server30 Kommentare

Servus zusammen, ich habe 2 2k16 DFS Server eingerichtet. Beide Server sind gleichzeitig Fileserver. Das ganze findet in einer ...

Festplatten, SSD, Raid
Server 2008 hängt sich bei Zugriff auf Laufwerk auf
Frage von e.t.chenFestplatten, SSD, Raid5 Kommentare

Moin, Ich habe hier einen Windows Server 2008r2 der eine Datenbankreplikation hält. Dieser läuft soweit fehlerfrei und unauffällig. In ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 20 StundenMicrosoft Office8 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 22 StundenDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 23 StundenSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 1 TagMicrosoft Office3 Kommentare

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

iOS
Einladung vom iphone kalender
Frage von jensgebkeniOS15 Kommentare

Hallo Gemeinschaft, folgendes Problem - immer wenn ich von meinem Iphone einen Termin einztrage und diesem Termin Teilnehmer zuweise, ...

Drucker und Scanner
Gesucht DIN A3 Drucker
Frage von NebellichtDrucker und Scanner14 Kommentare

Hallo, ich möchte einen neuen DIN A3 Drucker kaufen. Um ab und zu, ca. 1 mal die Woche Farbausdrucke ...

Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...