Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K-Server hängt beim Starten

Frage Microsoft Windows Server

Mitglied: sat-2003

sat-2003 (Level 1) - Jetzt verbinden

24.09.2004, aktualisiert 26.09.2004, 7543 Aufrufe, 1 Kommentar

Hallo, Ich habe einen W2K-Advanced Server mit SUS laufen.
Jetzt habe Ich das Problem, daß er ewig lange braucht beim Anmelden an die Domäne.
Es kommt der Hinweis, daß ein Dienst nicht gestartet werden konnte?!?!
(Sicherungsdienst?)

Ich habe mal das Ereignisprotokoll beigefügt. Wo finde Ich zB heraus, welche meine Harddisk1 ist?

Hat jemand Tipps? Ansonsten müßte Ich den Rechner komplett neu installieren-auweija!!!!!!

24.09.2004 13:40:58 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:40:16 w32time Warnung Keine 11 Nicht zutreffend DRNMAN02 Der NTP-Server \\DRNN21.d20.intra hat nicht reagiert.

24.09.2004 13:23:20 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:15:25 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:10:36 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:08:36 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 12:48:40 BROWSER Fehler Keine 8032 Nicht zutreffend DRNMAN02 "Das Einlesen der Sicherungsliste durch den Suchdienst schlug auf Transport ""\Device\NetBT_Tcpip_{00B85609-4A7B-4693-A20A-AB7079EC12D9}"" zu oft fehl. Der Sicherungssuchdienst wird beendet. "

24.09.2004 12:46:40 BROWSER Warnung Keine 8021 Nicht zutreffend DRNMAN02 "Der Suchdienst konnte keine Serverliste vom Hauptsuchdienst ""\\DRNMAN01"" auf dem Netzwerk ""\Device\NetBT_Tcpip_{00B85609-4A7B-4693-A20A-AB7079EC12D9}"" erhalten. Daten: Fehlercode. "

24.09.2004 12:10:13 WUSyncService Warnung Keine 107 Nicht zutreffend DRNMAN02 Software Update Services failed to load some configuration information. Examples of configuration information include: proxy server configuration, content location, and client locales to support. Because not all configuration information was loaded successfully, the default settings will be used instead.

Danke
Salva
Mitglied: JanKorte
26.09.2004 um 03:31 Uhr
installier mal die Chipsatztreiber neu,.. am besten mal alle Treiber die man so updaten kann neu installieren,... wäre so meine erste Idee
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst DFS Server - Freigabe hängt sich auf (30)

Frage von mksadm zum Thema Windows Server ...

Windows Server
Windows 2008 Terminalserver hängt (10)

Frage von Aubanan zum Thema Windows Server ...

Netzwerke
OpenVPN hängt bei "obtaining configuration" (1)

Frage von D1Ck3n zum Thema Netzwerke ...

Windows Server
gelöst Migration SBS2003 auf Srv2012R2 hängt? (6)

Frage von ArnoNymous zum Thema Windows Server ...

Neue Wissensbeiträge
Firewall

PfSense Repository für Version 2.3.x

(2)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(4)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...