Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2k Server verliert jede Nacht Verbindung zu Router (keine Antwort auf Ping)

Frage Microsoft Windows Server

Mitglied: Hannesbaer

Hannesbaer (Level 1) - Jetzt verbinden

21.04.2006, aktualisiert 24.04.2006, 4651 Aufrufe, 5 Kommentare

Hallo Leuz,
ich habe ein Problem mit einem W2k-Server (SP4 und Patches sind installiert).
jede Nacht wird die Verbindung zum Router beendet (oder ähnliches) und ich kann diesen nicht mehr pingen. Starte ich den w2k-Server neu funktioniert das Internet/der Ping auf den Router wieder.

Hat wer eine Idee, was das sein kann??
Gruß Johannes
Mitglied: whitefox
21.04.2006 um 09:34 Uhr
OK Johannes, versuch doch mal, anstatt den Server den Router neuzustarten oder zu reseten. Ich habe den Verdacht, dass es beim Router liegt, wobei natürlich täglich schon sehr ungewöhnlich ist. Wie siehts mit Eventlog auf Server aus? Weisst du um welche Zeit dies passiert? (Wenn es immer dieselbe Zeit ist, sehr verdächtig..) Kann es sein, dass es ein ADSL-Router ist, der täglich seine IP erneuert oder so? Arbeitest du mit DHCP oder einer fixen IP?
Bitte warten ..
Mitglied: Hannesbaer
24.04.2006 um 08:13 Uhr
Hallo und danke für die Antwort.
Vorbab das Problem habe ich gelöst - es lag irgentwie am SQL-Server der sich hochgearbeitet hat (Backup Exec) und somit (aus welchen Gründen auch immer) die Verbindung zum Router unterbrochen hat...

Eventlog stand auch nichts.

Danke nochmal Gruß Johannes
Bitte warten ..
Mitglied: whitefox
24.04.2006 um 14:03 Uhr
Wow, sehr interessant... Vielen Dank für die Meldung! Hast du nun den SQL-Server einfach deaktiviert oder verwendest eine andere Backup-Software als Backup Exec???
Bitte warten ..
Mitglied: Hannesbaer
24.04.2006 um 16:34 Uhr
Hallo,
ich habe in der Backup-Software die Wartung der Datenbank etwas reduziert und ein Update für Backup Exec installiert. Der SQL-Server der für das Backup läuft ist eine Version mit SP1 falls der Fehler weiterhin auftreten wird, werde ich noch Version mit SP4 installieren.
Aber bis heute habe ich noch keine Meldung bekommen, dass das Internet nichtmehr verfügbar ist.
Bitte warten ..
Mitglied: whitefox
24.04.2006 um 17:40 Uhr
Ah OK, gute Idee..

Na dann wünsche ich dir eine frohe "ausfallsichere" Zeit

Vielen Dank

whitefox
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Scanner verliert über Nacht die Verbindung (12)

Frage von unverwechselbarkevelaer zum Thema Drucker und Scanner ...

Linux Netzwerk
gelöst Debian verliert Route trotz default Gateway (10)

Frage von Zigsen zum Thema Linux Netzwerk ...

Windows Netzwerk
Workstation verliert Verbindung (2)

Frage von Netgear24 zum Thema Windows Netzwerk ...

Router & Routing
gelöst VPN Verbindung bei kaskadierten Routern (9)

Frage von MrNight zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...