Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2k Server verliert jede Nacht Verbindung zu Router (keine Antwort auf Ping)

Frage Microsoft Windows Server

Mitglied: Hannesbaer

Hannesbaer (Level 1) - Jetzt verbinden

21.04.2006, aktualisiert 24.04.2006, 4648 Aufrufe, 5 Kommentare

Hallo Leuz,
ich habe ein Problem mit einem W2k-Server (SP4 und Patches sind installiert).
jede Nacht wird die Verbindung zum Router beendet (oder ähnliches) und ich kann diesen nicht mehr pingen. Starte ich den w2k-Server neu funktioniert das Internet/der Ping auf den Router wieder.

Hat wer eine Idee, was das sein kann??
Gruß Johannes
Mitglied: whitefox
21.04.2006 um 09:34 Uhr
OK Johannes, versuch doch mal, anstatt den Server den Router neuzustarten oder zu reseten. Ich habe den Verdacht, dass es beim Router liegt, wobei natürlich täglich schon sehr ungewöhnlich ist. Wie siehts mit Eventlog auf Server aus? Weisst du um welche Zeit dies passiert? (Wenn es immer dieselbe Zeit ist, sehr verdächtig..) Kann es sein, dass es ein ADSL-Router ist, der täglich seine IP erneuert oder so? Arbeitest du mit DHCP oder einer fixen IP?
Bitte warten ..
Mitglied: Hannesbaer
24.04.2006 um 08:13 Uhr
Hallo und danke für die Antwort.
Vorbab das Problem habe ich gelöst - es lag irgentwie am SQL-Server der sich hochgearbeitet hat (Backup Exec) und somit (aus welchen Gründen auch immer) die Verbindung zum Router unterbrochen hat...

Eventlog stand auch nichts.

Danke nochmal Gruß Johannes
Bitte warten ..
Mitglied: whitefox
24.04.2006 um 14:03 Uhr
Wow, sehr interessant... Vielen Dank für die Meldung! Hast du nun den SQL-Server einfach deaktiviert oder verwendest eine andere Backup-Software als Backup Exec???
Bitte warten ..
Mitglied: Hannesbaer
24.04.2006 um 16:34 Uhr
Hallo,
ich habe in der Backup-Software die Wartung der Datenbank etwas reduziert und ein Update für Backup Exec installiert. Der SQL-Server der für das Backup läuft ist eine Version mit SP1 falls der Fehler weiterhin auftreten wird, werde ich noch Version mit SP4 installieren.
Aber bis heute habe ich noch keine Meldung bekommen, dass das Internet nichtmehr verfügbar ist.
Bitte warten ..
Mitglied: whitefox
24.04.2006 um 17:40 Uhr
Ah OK, gute Idee..

Na dann wünsche ich dir eine frohe "ausfallsichere" Zeit

Vielen Dank

whitefox
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Scanner verliert über Nacht die Verbindung (12)

Frage von unverwechselbarkevelaer zum Thema Drucker und Scanner ...

Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...