Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K Pro VPN "verschwunden"

Frage Netzwerke LAN, WAN, Wireless

Mitglied: RogerRabBIT

RogerRabBIT (Level 1) - Jetzt verbinden

15.10.2004, aktualisiert 21.05.2007, 7021 Aufrufe, 2 Kommentare

Guten Tag zusammen,

kann mir vielleicht jemand hier sagen, wieso mein W2k PRO kein VPN Zugang mehr besitzt ?
Besser ausgedrückt : Unter Netzwerkverbindungen (Neue Verbindung) ist VPN grau dargestellt.

mfg

Roger
Mitglied: withoutaplan
24.11.2004 um 17:51 Uhr
hi

hast du vielleicht eine reparatur-installations durchgeführt ???


wenn ja einfach sp4 nochmals ausführen ( auch wenn sp4 im windows angezeigt wird )
Bitte warten ..
Mitglied: Garvin
21.05.2007 um 14:42 Uhr
hi

hast du vielleicht eine
reparatur-installations durchgeführt
???


wenn ja einfach sp4 nochmals ausführen
( auch wenn sp4 im windows angezeigt wird )

Hi,

das war bislang der beste Tipp den ich seit Tagen im Netz gefunden habe.

Hatte genau das gleiche Problem nach einer Reparatur. VPN war weg.

Angezeigt wurde nach Neuinstallation W2K-SP2.

SP4 ließ sich nicht direkt aufspielen, brachte Fehler....

Also habe ich erst nochmal SP2 aufgespielt, dann 3 und zuletzt 4.

Danach lief wieder alles einwandfrei. Auch VPN und die alten DFÜ-Verbindungen waren wieder da.

Dieser Tipp war echt Gold wert!! Vielen Dank!

ciao

Frank
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
VPN Mobil mit Mac Book Pro - Empfehlungen? (20)

Frage von dodo-r zum Thema Netzwerkmanagement ...

Netzwerkmanagement
VPN: mehrere TCP Verbindungen pro Session

Frage von twoDarkMessiah zum Thema Netzwerkmanagement ...

Router & Routing
FritzBox VPN Namensauflösung klappt nicht mit internem DNS Server (2)

Frage von Unheilgott zum Thema Router & Routing ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (35)

Frage von FA-jka zum Thema Windows 10 ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...