Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

W2k0 Pro SP4 - Arbeitsplatz zeigt nichts an

Frage Microsoft

Mitglied: Marcys

Marcys (Level 2) - Jetzt verbinden

30.07.2009, aktualisiert 15:40 Uhr, 2477 Aufrufe, 1 Kommentar

Hallo,

ich habe an einem W2k0 ein Merkwürdiges Problem. Wenn ich Arbeitsplatz öffne erscheint dort nix. Die Eieruhr dreht sich, aber es tut sich nix. Ich kan vom Desktop aus Programme öffen z. B. Word wenn ich jedoch dort eine Datei öffnen möchte hängt sich der PC auf.

In der Ereignissanzeige habe ich u. a. folgendes gefunden:

WMI ADAP konnte die Leistungsbiblothek "PerfDisk" aufgrund einer Zeitüberschreitung in Funktion "open" nicht berarbeiten.

oder

WMI ADAP konnte die Leistungsbiblothek "ASP.Net_2.0.5727" aufgrund von ungültigen zurück gegebenen Daten nciht laden 0x0

Wenn ich den PC herunterfahren möchte, reagiert dieser auch nicht. Muss dann auf den Reset-Button klicken.

Auch mit STr.Alt ENFT komme ich nciht weiter, da der TaskManager nicht mal angezeigt wird.

Hätte einer von euch eine Idee, was das sein könnte?

Gruß
Martin
Mitglied: crashzero2000
31.07.2009 um 11:08 Uhr
Moinsen ,


das sieht mit aber ganz stark nach einer Infektion aus ???

Scanner & Prüfen ! Updates alle rauf !
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Ordnerumleitung zeigt auf alten Server (7)

Frage von Alternativende zum Thema Windows Server ...

Outlook & Mail
Outlook zeigt keine Dateianhänge an (10)

Frage von slansky zum Thema Outlook & Mail ...

Apple
Homepod: Apple zeigt seinen Siri-Lautsprecher

Link von Frank zum Thema Apple ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...