Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K3 Domain Anmeldevorgang extrem langsam

Frage Microsoft Windows Netzwerk

Mitglied: leknilk0815

leknilk0815 (Level 3) - Jetzt verbinden

27.12.2007 um 11:26 Uhr, 5702 Aufrufe, 2 Kommentare

Clientanmeldung dauert ewig, alle Netzlaufwerke nach PowerSafe- Modus nicht mehr ansprechbar

Servus,
vorweg, die Domain (W2K3 Server eng. und 4 Clients XP GE) incl. der Clients ist voll gepatcht (neuester Stand) und läuft in der Konfiguration bereits über 2 Jahre klaglos. Es ist nirgends eine Firewall aktiv.

Ich habe seit kurzem das Problem, daß die Clientanmeldung bei allen Clients mehrere Minuten dauert. Die Meldung "Benutzereinstellungen werden geladen" bzw. Computereinstellungen werden geladen" steht dabei einige Minuten auf dem Bildschirm. Danach funktioniert alles einwandfrei (Internet, Netzwerkzugriffe, etc.). Wenn ein Client in den Powersafe- Mode geht, sind nach dem aufwecken alle gemappten Netzlaufwerke nicht mehr zugreifbar (Meldung: "Es wurde ein Sicherheitsrisiko festgestellt, stellen Sie sicher, daß der Server, der Sie autentifiziert hat, erreichbar ist"). Der Server ist zu diesem (und auch zu jedem anderen) Zeitpunkt pingbar, von daher kein Problem.
Beide Probleme traten etwa zeitgleich auf, leider kann ich den genauen Zeitpunkt nicht mehr feststellen, da mir das nicht sofort aufgefallen war. Ich vermute aber, daß es evt. mit einem Patch zusammenhängen könnte, da ich an der Konfig sonst nichts verändert habe (keine Programme installiert oder so).
Der Server hängt über DSL an einem Router, auf dem Server läuft DC, DHCP, DNS, IIS und ein paar Programme (Wetter, PostGres SQL, Webcam), die aber nicht verändert wurden und von Anfang an laufen.
Das Eventlog ist praktisch sauber, keine Einträge, welche auf Probleme hinweisen (abgesehen von Einträgen bez. Ser. Schnittstelle (Fehler) und einer Disk, welche wohl bald den Geist aufgibt), sollte aber in diesem Zusammenhang keine Rolle spielen.
Die Anmeldung (lokal) am Server geht übrigens ganz normal, keine "Wartezeit".

Wäre schön, wenn mir da jemand helfen könnte...

P.S.: Die Netzlaufwerke werden über Login- Script gemappt, das Script läuft nach der "Wartezeit" normal durch
Mitglied: gijoe
07.01.2009 um 17:41 Uhr
Hi, ich habe so ziemlich das gleiche Problem. Hattest du damals eine Lösung gefunden?
Bitte warten ..
Mitglied: Guinnes
21.07.2009 um 14:52 Uhr
Das Problem habe ich in "meiner" Domäne auch.
Konnte die Ursache allerdings schon eingrenzen -> Mc Afee /EPO !

Wenn ich einen XP Client neu ausetze und bewußt den MC Afee Agenten nicht zu diesem sende (also den Virenschutz testhalber weglasse) dauert die Anmeldung nur Sekunden.
Sobald ich den Mc Afee Agenten vom EPO an den Client sende, dauert es keine halbe Stunde und die Anmeldung dauert wieder ewig, dazu kommt das der Client sehr träge läuft!

Eine wirkliche Lösung habe ich allerdings auch nicht, will die Clients ja nicht ohne AV Lösung belassen.

Guinnes
Bitte warten ..
Ähnliche Inhalte
Windows 10
FTP ist extrem langsam
Frage von grkaWindows 103 Kommentare

Hallo ich habe ein Windows 10 System und meine Internetverbindung über die Fritzbox 7490 hat folgende Werte: Download: bis ...

Debian
Samba Verbindung extrem langsam
gelöst Frage von gewaACDebian2 Kommentare

Hallo Leute, ich habe hier auf einem System Samba installiert und eine einfache Freigabe erstellt. Wenn ich mich nun ...

Windows 7
Notebook wird plötzlich extrem langsam!
gelöst Frage von hanheikWindows 74 Kommentare

Hallo alle, ein Kundennotebook mit reichlich guter Ausstattung: INTEL I7, massig Speicher und relativ neuer Windows 7-Installation wird seit ...

Microsoft
Apache läuft extrem langsam
Frage von 116108Microsoft24 Kommentare

Hallo zusammen Da Xampp nicht dafür gemacht ist eine Website online zu stellen, habe ich mich für WAMP-Stack von ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...