Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K3 Installation kann nicht gestartet werden

Frage Microsoft Windows Server

Mitglied: jimmyone

jimmyone (Level 1) - Jetzt verbinden

14.09.2007, aktualisiert 15.09.2007, 3460 Aufrufe, 6 Kommentare

Hallo alle zusammen,

könnt ihr mir bei folgendem Problem helfen? Undzwar habe ich heute x mal probiert einen W2K3 zu installieren.
Mit dem Ergebnis das die Installation nicht gestartet werden kann.

Der hat mir einfach während des Boots nicht die Option zur Verfügunng gestellt wie man sie sonst kennt.
"Drücken sie eine beliebige Taste um die Install zu starten." Das bekam ich gar nicht zu sehen.

Über ein bestehendes Betriebssystem hätte ich die Install aber starten können.

Warum hat der das gemacht?

Ich habe dann einfach eine andere CD genommen. Wir haben ja mehrere. Aber das habe so noch nicht erlebt.
Ihr?
Mitglied: cykes
15.09.2007 um 08:36 Uhr
Ist im BIOS eventuell die Option "Booten von CD" oder die Bootreihenfolge nicht korrekt eingestellt?
Bitte warten ..
Mitglied: jimmyone
15.09.2007 um 10:25 Uhr
Doch klar... Von einer anderen CD hat es ja funktioniert.
Bitte warten ..
Mitglied: cykes
15.09.2007 um 13:39 Uhr
Haste vielleicht von einem 2003 R2 Server die 2. CD erwischt, ansonsten würde ich sagen, dass die
CD defekt war.
Bitte warten ..
Mitglied: jimmyone
15.09.2007 um 16:29 Uhr
Auch nicht... Ich vermute auch, das was mit der Disk nicht stimmt.

Ich dachte nur. Vielleicht hatte ja jemand dieses Phänomen schon.
Bitte warten ..
Mitglied: cykes
15.09.2007 um 18:41 Uhr
Es kommt auch durchaus mal vor, dass Original CDs (frisch aus der Verpackung genommen) defekt
sind, die kann man aber bei Microsoft umtauschen
Bitte warten ..
Mitglied: jimmyone
15.09.2007 um 20:52 Uhr
Das ist ja auch nicht das Problem...
Es ging ja blos darum, ob jemand dieses Phänomen schon einmal hatte.

Evtl. hätte es ja ne Lösung gegeben.
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO werden nicht gestartet
gelöst Frage von VSimonWindows Server1 Kommentar

Guten Morgen, ich habe ein kleines Problem und hoffe das Ihr mir weiterhelfen könnt. Ich verteile Abteilungslaufwerke per GPO, ...

Server
Plesk kann nicht gestartet werden
gelöst Frage von irxn84Server5 Kommentare

Hallo, ich bekomme keine Verbindung mehr zu meinen PLESK Server auf meinem 1und1 Server. /etc/init.d/psa status sagt mir , ...

Windows Server
VSS kann nciht gestartet werden
Frage von lord-iconWindows Server1 Kommentar

Volumeschattenkopie-Dienstfehler: Beim Erstellen der Schattenkopieanbieter-COM-Klasse mit CLSID {463948d2-035d-4d1d-9bfc-473fece07dab} 0x8000401a, Der Serverprozess konnte nicht gestartet werden, da die konfigurierte Identität ...

Datenbanken
Oracle Treiber kann nur von einem User (von mir) gestartet werden
Frage von istike2Datenbanken5 Kommentare

Hallo, ich habe auf einem VM den neusten 12.1.0.2.0-er ORA Client Treiber eingerichtet. Es laufen auf derselben VM sowohl ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 2 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 2 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 14 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 21 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...