Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K3 Installation kann nicht gestartet werden

Frage Microsoft Windows Server

Mitglied: jimmyone

jimmyone (Level 1) - Jetzt verbinden

14.09.2007, aktualisiert 15.09.2007, 3444 Aufrufe, 6 Kommentare

Hallo alle zusammen,

könnt ihr mir bei folgendem Problem helfen? Undzwar habe ich heute x mal probiert einen W2K3 zu installieren.
Mit dem Ergebnis das die Installation nicht gestartet werden kann.

Der hat mir einfach während des Boots nicht die Option zur Verfügunng gestellt wie man sie sonst kennt.
"Drücken sie eine beliebige Taste um die Install zu starten." Das bekam ich gar nicht zu sehen.

Über ein bestehendes Betriebssystem hätte ich die Install aber starten können.

Warum hat der das gemacht?

Ich habe dann einfach eine andere CD genommen. Wir haben ja mehrere. Aber das habe so noch nicht erlebt.
Ihr?
Mitglied: cykes
15.09.2007 um 08:36 Uhr
Ist im BIOS eventuell die Option "Booten von CD" oder die Bootreihenfolge nicht korrekt eingestellt?
Bitte warten ..
Mitglied: jimmyone
15.09.2007 um 10:25 Uhr
Doch klar... Von einer anderen CD hat es ja funktioniert.
Bitte warten ..
Mitglied: cykes
15.09.2007 um 13:39 Uhr
Haste vielleicht von einem 2003 R2 Server die 2. CD erwischt, ansonsten würde ich sagen, dass die
CD defekt war.
Bitte warten ..
Mitglied: jimmyone
15.09.2007 um 16:29 Uhr
Auch nicht... Ich vermute auch, das was mit der Disk nicht stimmt.

Ich dachte nur. Vielleicht hatte ja jemand dieses Phänomen schon.
Bitte warten ..
Mitglied: cykes
15.09.2007 um 18:41 Uhr
Es kommt auch durchaus mal vor, dass Original CDs (frisch aus der Verpackung genommen) defekt
sind, die kann man aber bei Microsoft umtauschen
Bitte warten ..
Mitglied: jimmyone
15.09.2007 um 20:52 Uhr
Das ist ja auch nicht das Problem...
Es ging ja blos darum, ob jemand dieses Phänomen schon einmal hatte.

Evtl. hätte es ja ne Lösung gegeben.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 Installation am anderen Standort vorbereiten (3)

Frage von BlackRain zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2016 kann nicht gestartet werden.ich werde noch wahnsinnig (10)

Frage von sammy65 zum Thema Outlook & Mail ...

Windows 10
Windows 10 Installation - Kein Laufwerk (GPT, UEFI, .) (4)

Frage von NagathoR zum Thema Windows 10 ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Java
gelöst Net user per script aus txt oder csv für FTP (12)

Frage von OlliPWS zum Thema Java ...