Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2k3 Problem mit der Benutzerhinzufügung

Frage Microsoft Windows Server

Mitglied: MuM

MuM (Level 1) - Jetzt verbinden

29.08.2005, aktualisiert 16:54 Uhr, 3124 Aufrufe, 4 Kommentare

Hallo,

als erstes muss ich euch sagen, das ich ein Neuling auch dem Windows Server 2003 System bin. Ich habe einen Server auf dem W2k3 installiert ist. In der Serververwaltungskonsole fügte ich Benutzer ein. Nun mein erstes Problem:
Es heißt dann man solle auf dem client-rechner auf folgende seite gehen :http://Computername/ConnectComputer. Das mache ich auch und will ihn anmelden, es geht aber nicht. Es heißt das die angegebenen Informationen falsch sind und ich mich an den Administrator wenden soll. WAS HABE ICH DABEI FALSCHGEMACHT?? Ach ja noch etwas: die Clients haben xp pro
Mitglied: WWW-KR
29.08.2005 um 13:25 Uhr
Ist es Active Directory?

Was sollst du da http://Computername/ConnectComputer machen?

In der Regel legt man einen Benutzer an geht an eine Workstation und logt sich mit den Daten des angelegten Benutzers an. Dafür muss aber die Workstation dem Server bekannt sein.


GRUSS
WWW-KR
Bitte warten ..
Mitglied: MuM
29.08.2005 um 16:14 Uhr
@WWW-KR

Danke für die Hilfe

Dein Text:
In der Regel legt man einen Benutzer an --->Habe ich gemacht
geht an eine Workstation und logt sich mit den Daten des angelegten Benutzers --->wo?weil bei mir haut das irgendwie einfach nicht hin
Dafür muss aber die Workstation dem Server bekannt sein--->Wie bekannt?
Bitte warten ..
Mitglied: WWW-KR
29.08.2005 um 16:19 Uhr
Du hast die Wichtigste Frage nicht beantwortet, ist es ein AD?
Bitte warten ..
Mitglied: MuM
29.08.2005 um 16:54 Uhr
ja
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Migration Domäne von W2k3 auf W2k12 R2 (12)

Frage von Kuenscher zum Thema Windows Server ...

Windows Server
SimpleHelp - Problem (4)

Frage von ArnoNymous zum Thema Windows Server ...

Microsoft
Problem mit meinem PC (24)

Frage von AaronH96 zum Thema Microsoft ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Exchange Server
Apple Mail mit Exchange 2010 verbinden (12)

Frage von DieAzubinne zum Thema Exchange Server ...