Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2k3 - Problem mit NTBackup - Geplante Sicherung klappt nicht, manuell ja

Frage Microsoft Windows Server

Mitglied: it-mueller

it-mueller (Level 1) - Jetzt verbinden

21.08.2008 um 11:41 Uhr, 3763 Aufrufe

Hallo Forum,

ich habe ein Problem mit NTBackup auf einem Windows SBS 2003 R2. Zunächst lief mit einem DAT72 Laufwerk alles ohne Probleme. Dann musste wegen steigender Datenmenge nachgerüstet werden und die Wahl fiel auf ein VXA-3 (ehemals Exabyte) von Tandberg. Das Laufwerk funktioniert auch, die Sicherung ebenso, allerdings nur wenn ich entweder selbständig die Sichrung starte (z.B. über den vom SBS eingerichteten Task im Ordner "Geplante Tasks") oder wenn ich ein neues / frisch formatiertes Band zur Verfügung stelle.

Wenn ich also mit dem Band, welches ich vor einer Woche zum ersten Mal benutzt habe (ohne Probleme), sichern möchte, dann klappt es nicht (es sei denn ich melde mich selbst an und starte das Backup). Die Medien die er benutzt legt er im dafür entsprechenden Pool auch richtig ab ( Medien > Medienpools > Backup > Excrix VXA-1). Der Fehler äußert sich dann eigentlich immer in zwei Varianten: a) die Sicherung bricht direkt nach dem Start ab mit der Meldung es wurde kein Bandlaufwerk oder Medium Gefunden (Code 0x80070458) oder b) die Sicherung bricht nach 34 / 35 Minuten ab und das eigentliche Protokoll von NTBackup ist leer, als Meldung steht im Log nur NTBackup hat die Sicherung mit Fehlern abgeschlossen.

Ich habe bisher zur Lösung versucht die RSM Bibliothek neu zu erstellen und ein Hot-Fix von Microsoft installiert, welches bei Bandlaufwerken helfen soll die unterschiedliche Mediengröße zulassen (KB Nummer müsste ich erst nochmal suchen...).

Habt ihr da ein paar Tipps zur Lösung des Problems?

Grüße,

it-mueller
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows 10
Klappt es noch mit 7 Key Windows 10 zu aktivieren? (10)

Frage von zeroblue2005 zum Thema Windows 10 ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Router Switch zwei APs Verbindung klappt nicht (16)

Frage von c3t1n57 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...