Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2k3 SBS - Servernutzungsbericht wird in der Serververwaltungskonsole nicht angezeigt

Frage Microsoft Windows Server

Mitglied: emjott

emjott (Level 2) - Jetzt verbinden

20.07.2009, aktualisiert 16:26 Uhr, 5761 Aufrufe, 5 Kommentare

Hallo,

Wenn ich in der W2k3 Serververwaltungskonsole auf "Überwachung und Berichterstattung" und anschließend auf "Nutzungsbericht anzeigen" oder "Leistungsbericht anzeigen" klicken, erhalte ich nur die Meldung, dass die Seite nicht gefunden werden konnte. Einen IISRESET und die Neukonfiguration der "Überwachung und Berichterstattung" habe ich auch schon durchgeführt, allerdings ohne jeglichen Erfolg In den Windowslogfiles erhalte ich keine Fehlermeldung. Auch wenn ich mir den Bericht zuschicken lasse, steht nur "Die Seite wurde nicht gefunden" drin.

Hat jemand von euch eine Idee, was ich jetzt noch überprüfen kann, um das Problem zu lösen?

Ich habe einen W2k3 SBS (inkl. SP2)

Vielen Dank im Voraus.

Gruß
Mitglied: madlj
20.07.2009 um 17:46 Uhr
Hast du auf dem SBS einen zusätzlichen SQL Server laufen?
Bitte warten ..
Mitglied: emjott
20.07.2009 um 17:50 Uhr
Hallo madlj,

nein habe ich nicht.

Gruß
Bitte warten ..
Mitglied: madlj
20.07.2009 um 17:53 Uhr
Da gab es mal einen Fehler wegen dem SQL Server Update. Ich suche das gerade mal raus. Da ich diese Serverüberwachung nicht mehr nutze brauche ich etwas um das zu finden....

Auf jeden Fall was mit dem eingebauten SQL Express vom SBS. Der kann die DB nämlich nicht mehr abfragen...
ich suche den Artikel
Bitte warten ..
Mitglied: fighterofglory
28.03.2010 um 22:21 Uhr
Ich hatte das selbe Problem und habe die Lösung hier gefunden:
http://www.sbsfaq.de/SBS2003/Server/HTTP400BadRequestFehlerinMonitoring ...
Bitte warten ..
Mitglied: emjott
31.03.2010 um 15:26 Uhr
Hallo fighterofglory,

hat nicht geholfen.... ich bekomme immer noch in der Überwachung und Berichterstattung den Fehler "Die Seite wurde nicht gefunden ... HTTP Error 404 - File or directory not found. (HTTP-Fehler 404 - Datei oder Verzeichnis wurde nicht gefunden.)
Internetinformationsdienste (Internet Information Services oder IIS)" angezeigt.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft Office
MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Windows Server
SBS 2008 Migration sinnvoll (7)

Frage von KellogsFR zum Thema Windows Server ...

Exchange Server
SBS 2011 Remote Zugriff Zertifikat Fehler (2)

Frage von andreas1234 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...