Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2k3 SBS - Servernutzungsbericht wird in der Serververwaltungskonsole nicht angezeigt

Frage Microsoft Windows Server

Mitglied: emjott

emjott (Level 2) - Jetzt verbinden

20.07.2009, aktualisiert 16:26 Uhr, 5790 Aufrufe, 5 Kommentare

Hallo,

Wenn ich in der W2k3 Serververwaltungskonsole auf "Überwachung und Berichterstattung" und anschließend auf "Nutzungsbericht anzeigen" oder "Leistungsbericht anzeigen" klicken, erhalte ich nur die Meldung, dass die Seite nicht gefunden werden konnte. Einen IISRESET und die Neukonfiguration der "Überwachung und Berichterstattung" habe ich auch schon durchgeführt, allerdings ohne jeglichen Erfolg In den Windowslogfiles erhalte ich keine Fehlermeldung. Auch wenn ich mir den Bericht zuschicken lasse, steht nur "Die Seite wurde nicht gefunden" drin.

Hat jemand von euch eine Idee, was ich jetzt noch überprüfen kann, um das Problem zu lösen?

Ich habe einen W2k3 SBS (inkl. SP2)

Vielen Dank im Voraus.

Gruß
Mitglied: madlj
20.07.2009 um 17:46 Uhr
Hast du auf dem SBS einen zusätzlichen SQL Server laufen?
Bitte warten ..
Mitglied: emjott
20.07.2009 um 17:50 Uhr
Hallo madlj,

nein habe ich nicht.

Gruß
Bitte warten ..
Mitglied: madlj
20.07.2009 um 17:53 Uhr
Da gab es mal einen Fehler wegen dem SQL Server Update. Ich suche das gerade mal raus. Da ich diese Serverüberwachung nicht mehr nutze brauche ich etwas um das zu finden....

Auf jeden Fall was mit dem eingebauten SQL Express vom SBS. Der kann die DB nämlich nicht mehr abfragen...
ich suche den Artikel
Bitte warten ..
Mitglied: fighterofglory
28.03.2010 um 22:21 Uhr
Ich hatte das selbe Problem und habe die Lösung hier gefunden:
http://www.sbsfaq.de/SBS2003/Server/HTTP400BadRequestFehlerinMonitoring ...
Bitte warten ..
Mitglied: emjott
31.03.2010 um 15:26 Uhr
Hallo fighterofglory,

hat nicht geholfen.... ich bekomme immer noch in der Überwachung und Berichterstattung den Fehler "Die Seite wurde nicht gefunden ... HTTP Error 404 - File or directory not found. (HTTP-Fehler 404 - Datei oder Verzeichnis wurde nicht gefunden.)
Internetinformationsdienste (Internet Information Services oder IIS)" angezeigt.
Bitte warten ..
Ähnliche Inhalte
Administrator.de Feedback
gelöst Fragen werden nicht angezeigt? (8)

Frage von Lochkartenstanzer zum Thema Administrator.de Feedback ...

Windows 10
Partitonen werden nicht angezeigt (2)

Frage von Alex.Sp zum Thema Windows 10 ...

Windows Server
gelöst Druckername wird nicht mit dem Freigabenamen angezeigt (7)

Frage von Chelios zum Thema Windows Server ...

Exchange Server
gelöst Exchange Postfachtyp "Geräte" wird nicht angezeigt (3)

Frage von alpardac zum Thema Exchange Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(2)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (16)

Frage von Lynkon zum Thema TK-Netze & Geräte ...