Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

W2k3 SBS startet, dann kurz blauer Bildschirm, dann Neustart

Frage Hardware

Mitglied: Kellling

Kellling (Level 1) - Jetzt verbinden

13.12.2008, aktualisiert 15.12.2008, 5887 Aufrufe, 6 Kommentare

Hallo erstmal,

ich bin neu hier und bin mir nicht sicher, ob ich mit meiner Frage hier
richtig bin?

Zum Problem:

Das System wurde mit neuen Speichern versehen, verursachten jedoch einen
Overclock und die Einstellungen im Bios wurden auf default gesetzt.
Asusboard P5GD2 mit Bios V1.7.1.92

Habe einen SBS 2003 Domainencontroller mit Raidsystem.
Raid läuft über Dawicontrol.
Raid wird geladen und Festplatten erkannt und angezeigt.

Windows wird gestartet, bricht jedoch gleich mit einem kurz sichtbaren blauen
Bidlschirm ab.
Fehlermeldung ist nicht lesbar.

Kannst Du mir sagen, wie ich an die Meldung komm?

In den Systemeigenschaften ist der Neustart bei Fehler nicht aktiviert.

Kann System über Ultimate Bootsystem starten und auf Festplatten
zugreifen.

Vielen Dank oder sage mir wo und wie ich eine Frage posten kann.
Klaus
Mitglied: Skiddoo
13.12.2008 um 09:55 Uhr
Hallo Klaus,

da die Speicher(RAM?) getauscht wurden, würd ich darauf erstmal tippen.

Ich gehe davon aus, dass das ganze zuvor funktioniert hat? ;)

Wenn es mehrere Riegel sind, nimm erstmal alle bis auf einen raus. Sollte es dann immer noch nich funktionieren tausch den aus.

Hatte schon diverse Bluescreens dank defektem RAM.

MfG
Bitte warten ..
Mitglied: Kellling
13.12.2008 um 11:04 Uhr
Ja habe die RAMS wieder rein (einzeln), jedoch gleiches Ergebnis.
Hatte zunächst 2x2GB RAM reingesteckt, war allerdings ein Fehler, da nur 1GB Speicher für das Board vorgesehen sind. Darauf gab es die Meldung des Overclocks. Es wurde F1 bzw. F2 für BiosSetup angeboten und ich drückte beim zweitenmal F2 für default. War einfach zu blöd und alles kurz vor Schluß.
Bitte warten ..
Mitglied: Kellling
13.12.2008 um 11:24 Uhr
Weiter noch zur Erklärung:
Da die Bios Settings alle auf default zurückgestellt sind:
Das Raidsystem stammt nicht von mir, bin mir nicht sicher wie es genau läuft.
Das Dawicontrol gibt die Platten mit MIRROR 1 0 an.
Das Bios AZAPI IT8212 bietet mehrere Möglichkeiten zur Einstellung. IDE zu SATA bzw. RAID bzw. Array.
Ggf. muss ich hier erst alles wieder richtig einstellen. IT8212 bietet die Möglichkeit eines RAID Recover - ich vermute, dass es hier die eingerichteten Raids erkennen soll. Weiss aber nicht genau.
Da ich den Bluescreen nicht lesen kann, kann ich nur vermuten.
Bitte warten ..
Mitglied: cykes
13.12.2008 um 11:47 Uhr
Zitat von Kellling:
Weiter noch zur Erklärung:
Da die Bios Settings alle auf default zurückgestellt sind:
Das Raidsystem stammt nicht von mir, bin mir nicht sicher wie es
genau läuft.

Was heisst das genau (stammt nicht von Dir)? Meinst Du damit, dass Du das nicht eingerichtet hast oder dass das RAID aus einem anderen System/Rechner stammt und Du es in das obenstehende System eingebaut hast?

Das Dawicontrol gibt die Platten mit MIRROR 1 0 an.
Das Bios AZAPI IT8212 bietet mehrere Möglichkeiten zur
Einstellung. IDE zu SATA bzw. RAID bzw. Array.
Ggf. muss ich hier erst alles wieder richtig einstellen. IT8212
bietet die Möglichkeit eines RAID Recover - ich vermute, dass es
hier die eingerichteten Raids erkennen soll. Weiss aber nicht genau.
Da ich den Bluescreen nicht lesen kann, kann ich nur vermuten.

Bitte mal beim Starten die F8 Taste drücken, um das Laden von Windows abzubrechen. Am besten die Taste nach den BIOS Meldungen im 2-3 Sekunden Abstand immer widder drücken, damit Du den Zeitpunkt nicht verpasst.
Danach den Automatischen Neustart bei Systemfehlern abschalten und den Rechner neu booten. Danach sollte er bei dem Bluescreen stehen bleiben und Du die Fehlermeldung lesen können, die Du dann hier posten kannst.
Bitte warten ..
Mitglied: Kellling
13.12.2008 um 17:29 Uhr
Hab die Platte mittlerweile formatiert, Neuinstallation und werde dann zurücksichern...
Danke für die Mühe von euch - gut eine Sicherung zu haben.
klaus
Bitte warten ..
Mitglied: cykes
15.12.2008 um 22:51 Uhr
Das ist natürlich die Brachialmethode, aber wenn es jetzt funktioniert ....
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...