Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K3 Server, Computereinstellungen werden geladen, keine APC USV.

Frage Internet Server

Mitglied: rawmeat

rawmeat (Level 1) - Jetzt verbinden

20.07.2006, aktualisiert 16.01.2008, 7582 Aufrufe, 2 Kommentare

Auch sonst keine Besonderheiten.

Hallo Administrator.de user,


folgendes ist mir passiert, ich hab bei einem W2k3SBS ein AD mit DCPromo aufgesetzt, weil man das Ding ja nicht ohne laufen lassen kann. Naja kurz und knackig, der Server braucht jetzt mehrere Stunden um die Benutzeroberfläche zu laden, aber die umliegenden Rechner (Ohne Domäne) können ohne Probleme auf die Daten zugreifen, mein problem ist, das der Server nicht als Router arbeiten soll, sondern ein DSL Router die DHCP Geschichte übernehmen soll.

Außerdem sollte natürlich RemoteDesktop unterstützung funktionieren weil öfters darauf von extern gearbeitet werden sollte.

Aber wenn man natürlich 4 Stunden warten muss bis es geht ist das alles nichts.
Mitglied: gelbeseiten
16.01.2008 um 10:15 Uhr
Hi,

ich habe das gleiche Problem, da es ja schon 6 Monate her ist, denke ich, dass Du vielleicht eine Lösung parat hast!

Besten Dank schon mal im Voraus!

Volkmar
Bitte warten ..
Mitglied: rawmeat
16.01.2008 um 21:16 Uhr
Hallo,

Schau mal unter Systemsteuerung -> Software nach ob folgendes Paket vorhanden ist,

"Windows Small Business Server 2003"

wenn nein, installiere dies nach, bei mir hats geholfen.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(4)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Windows 10
Windows 10 Home "Netzlaufwerk nicht bereit" (13)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
Exchange Postfach leeren - nicht löschen (10)

Frage von AndreasOC zum Thema Exchange Server ...